<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]--><head><title>Rede de pizzarias gaúcha acumula prêmios e se prepara para novas competições em 2020 | Portal da Folha</title><style id="rocket-critical-css">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</style><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://portaldafolha.com.br/xmlrpc.php" /><meta property="og:image" content="https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit.jpg" /><link rel="icon" type="image/png" href="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-2.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Feed para Portal da Folha &raquo;" href="https://portaldafolha.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal da Folha &raquo;" href="https://portaldafolha.com.br/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://portaldafolha.com.br/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/themes/Newsmag/style-9765e8217b7cc50c808dc9a8d601ad57.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://portaldafolha.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldafolha.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldafolha.com.br/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Após morte de peixes, aerador é instalado na barragem da Vila Suzana' href='https://portaldafolha.com.br/2020/01/14/apos-morte-de-peixes-aerador-e-instalado-na-barragem-da-vila-suzana/' /><link rel='next' title='Atendimentos da Secretaria de Saúde aumentaram em 2019' href='https://portaldafolha.com.br/2020/01/14/atendimentos-da-secretaria-de-saude-aumentaram-em-2019/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://portaldafolha.com.br/2020/01/14/rede-de-pizzarias-gaucha-acumula-premios-e-se-prepara-para-novas-competicoes-em-2020/" /><link rel='shortlink' href='https://portaldafolha.com.br/?p=25683' /><link rel="alternate" type="application/json+oembed" href="https://portaldafolha.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldafolha.com.br%2F2020%2F01%2F14%2Frede-de-pizzarias-gaucha-acumula-premios-e-se-prepara-para-novas-competicoes-em-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://portaldafolha.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldafolha.com.br%2F2020%2F01%2F14%2Frede-de-pizzarias-gaucha-acumula-premios-e-se-prepara-para-novas-competicoes-em-2020%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.1.4" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/portaldafolha.com.br\/wp-admin\/","wpRestNonce":"cb33f2360b","wpRestUrl":"https:\/\/portaldafolha.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://portaldafolha.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3e439810-62dc-4d64-a047-2474a68a9246';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Obrigado por se inscrever.";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Você agora será avisado quando postarmos novas notícias. Isso pode ser desfeito a qualquer momento.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Voltar ao Portal da Folha";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal da Folha";
oneSignal_options['welcomeNotification']['message'] = "Legal! Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "http://www.portaldafolha.com.br";
oneSignal_options['subdomainName'] = "PortaldaFolha";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.514888af-c9d7-482b-90d4-9de98d872128";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer ser avisado quando postarmos novas notícias?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM, EU QUERO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não';
oneSignal_options['promptOptions']['siteName'] = 'Portal da Folha';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Sim, eu quero.';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Olá, clique para ser avisado sobre novas notícias!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Seja avisado quando tivermos novas notícias.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você agora será avisado quando tivermos novas notícias.sado quando tivermos novas notícias.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://portaldafolha.com.br/wp-content/cache/busting/1/gtm-e01c3d347c4174d9f7aabbdc46166dd8.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33627786-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://portaldafolha.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://portaldafolha.com.br/category/canela/",
                    "name": "Canela"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://portaldafolha.com.br/2020/01/14/rede-de-pizzarias-gaucha-acumula-premios-e-se-prepara-para-novas-competicoes-em-2020/",
                    "name": "Rede de pizzarias gaúcha acumula prêmios e se prepara para novas competições..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-270x270.jpg" /><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-25683 single-format-standard rede-de-pizzarias-gaucha-acumula-premios-e-se-prepara-para-novas-competicoes-em-2020 global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadecanela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadecanela" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-15665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-15665"><a href="https://portaldafolha.com.br/">INICIAL</a></li><li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674"><a href="https://portaldafolha.com.br/noticias/">NOTÍCIAS</a></li><li id="menu-item-15680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15680"><a href="https://portaldafolha.com.br/edicoes-virtuais-2/">EDIÇÕES</a></li><li id="menu-item-15686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15686"><a href="https://portaldafolha.com.br/social/">SOCIAL</a></li><li id="menu-item-15708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15708"><a href="https://portaldafolha.com.br/especiais/">ESPECIAIS</a></li><li id="menu-item-15695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15695"><a href="https://portaldafolha.com.br/turismo-eventos/">VARIEDADES</a></li><li id="menu-item-15702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15702"><a href="https://portaldafolha.com.br/esporte/">ESPORTE</a></li><li id="menu-item-15703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15703"><a href="https://portaldafolha.com.br/seguranca/">SEGURANÇA</a></li><li id="menu-item-15713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15713"><a href="https://portaldafolha.com.br/colunistas/">COLUNISTAS</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://portaldafolha.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-10"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > terça-feira, janeiro 14, 2020</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-15770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15770"><a href="https://portaldafolha.com.br/quem-somos/">Quem somos</a></li><li id="menu-item-15771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15771"><a href="https://portaldafolha.com.br/contato/">Contato</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadecanela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadecanela" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-row td-header-header td-logo-mobile-loaded"><div class="td-header-text-logo"> <a class="td-main-logo" href="https://portaldafolha.com.br/"> <img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" alt=""width="272" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png"/><noscript><img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" alt=""width="272"/></noscript> <span class="td-visual-hidden">Portal da Folha</span> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://portaldafolha.com.br/"> <img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png"/><noscript><img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png" alt=""/></noscript> </a> <a class="td-header-logo td-sticky-mobile" href="https://portaldafolha.com.br/"> <img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png"/><noscript><img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" alt=""/></noscript> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-15665"><a href="https://portaldafolha.com.br/">INICIAL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15674"><a href="https://portaldafolha.com.br/noticias/">NOTÍCIAS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15680"><a href="https://portaldafolha.com.br/edicoes-virtuais-2/">EDIÇÕES</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15686"><a href="https://portaldafolha.com.br/social/">SOCIAL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15708"><a href="https://portaldafolha.com.br/especiais/">ESPECIAIS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15695"><a href="https://portaldafolha.com.br/turismo-eventos/">VARIEDADES</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15702"><a href="https://portaldafolha.com.br/esporte/">ESPORTE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15703"><a href="https://portaldafolha.com.br/seguranca/">SEGURANÇA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15713"><a href="https://portaldafolha.com.br/colunistas/">COLUNISTAS</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://portaldafolha.com.br/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row"><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header td_uid_1_5e1e2461b4e6f_rand td_block_template_1"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/12/bigbendezdesk.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/12/bigbendezdesk.jpg"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/12/bigbendezmob.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/12/bigbendezmob.jpg"/></noscript></a></div><div class="td-visible-phone"> <a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/12/bigbendezmob.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/12/bigbendezmob.jpg"/></noscript></a></div></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-25683" class="post-25683 post type-post status-publish format-standard has-post-thumbnail hentry category-canela" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://portaldafolha.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Canela" class="entry-crumb" href="https://portaldafolha.com.br/category/canela/">Canela</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rede de pizzarias gaúcha acumula prêmios e se prepara para novas competições...</span></div><ul class="td-category"><li class="entry-category"><a href="https://portaldafolha.com.br/category/canela/">Canela</a></li></ul><header><h1 class="entry-title">Rede de pizzarias gaúcha acumula prêmios e se prepara para novas competições em 2020</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://portaldafolha.com.br/author/daredacao/">Da Redação Folha de Canela</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-14T11:23:29+00:00" >14 de janeiro de 2020</time></span></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://portaldafolha.com.br/2020/01/14/rede-de-pizzarias-gaucha-acumula-premios-e-se-prepara-para-novas-competicoes-em-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldafolha.com.br%2F2020%2F01%2F14%2Frede-de-pizzarias-gaucha-acumula-premios-e-se-prepara-para-novas-competicoes-em-2020%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rede de pizzarias gaúcha acumula prêmios e se prepara para novas competições em 2020 %0A%0A https://portaldafolha.com.br/2020/01/14/rede-de-pizzarias-gaucha-acumula-premios-e-se-prepara-para-novas-competicoes-em-2020/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit.jpg" data-caption=""><img width="640" height="640" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-640x640.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-300x300.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-1024x1024.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-150x150.jpg 150w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-768x768.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-1536x1536.jpg 1536w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-2048x2048.jpg 2048w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-420x420.jpg 420w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-681x681.jpg 681w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="Processed with VSCO with a6 preset" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-640x640.jpg"/><noscript><img width="640" height="640" class="entry-thumb td-modal-image" src="https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-640x640.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-640x640.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-300x300.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-1024x1024.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-150x150.jpg 150w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-768x768.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-1536x1536.jpg 1536w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-2048x2048.jpg 2048w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-420x420.jpg 420w, https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit-681x681.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Processed with VSCO with a6 preset"/></noscript></a></div><div class="td-a-rec td-a-rec-id-content_top td_uid_2_5e1e2461b75bf_rand td_block_template_1"><span class="td-adspot-title">Continua depois da publicidade</span><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/01/mgdias2020desk.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/01/mgdias2020desk.jpg"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/01/mgdias2020mobile.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/01/mgdias2020mobile.jpg"/></noscript></a></div><div class="td-visible-phone"> <a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/01/mgdias2020mobile.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/01/mgdias2020mobile.jpg"/></noscript></a></div></div></div><p><strong>Pizzaiolos da The Petit, de Canela, conquistaram quatro competições em 2019.</strong></p><p>Em 2019, a rede gaúcha de pizzarias The Petit recebeu reconhecimento para além do Rio Grande do Sul e, até mesmo, do Oceano Atlântico. Agora a equipe se prepara para tentar novas conquistas internacionais em 2020 como a pizzaria mais premiada do Brasil.</p><p>Foram quatro conquistas importantes no ano passado. &#8220;Tivemos um desempenho acima da média nas competições que participamos, com destaque internacional. Esse ano estou confiante que vamos conquistar novos títulos importantes. De qualquer maneira, o mais importante pra gente é estar atualizado e aprimorar nossas técnicas para produzir a melhor pizza aos nossos clientes&#8221;, avalia o empresário e sócio da rede Peterson Secco.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="https://www.garfoebombacha.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/garfo3.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/garfo3.jpg"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="https://www.garfoebombacha.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/garfo2.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/garfo2.jpg"/></noscript></a></div><div class="td-visible-phone"> <a href="https://www.garfoebombacha.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/garfo3.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/garfo3.jpg"/></noscript></a></div></div><p>Carregando o título na categoria Pizza Napoletana conquistado na etapa Brasil do 29º Campionato Mondiale Della Pizza, o pizzaiolo da rede Tales Secco já está em clima de contagem regressiva para a próxima edição que acontece em abril, em Parma, na Itália. O desafio por lá será repetir o bom desempenho no Brasil seguindo as regras de preparo conforme a certificação Specialitá Territoriale Garantita, que garante o selo de&nbsp;produtos autênticos.&nbsp;</p><p>Na mesma competição, Tales ainda trouxe para o Rio Grande do Sul o prêmio de 1º lugar na categoria Pizza In Teglia, um estilo de pizza feito com massa mais hidratada, assada em forma retangular e em forno de lastro. No campeonato do ano passado, além do lugar mais alto no pódio em duas categorias, a rede The Petit também ficou com a 6ª colocação na Pizza Napoletana com a participação do próprio Peterson, empreendedor que também é&nbsp; à frente da marca e de outras duas pizzarias na cidade de Canela.&nbsp;</p><p>Na Itália, terra da pizza, foi a vez do pizzaiolo da casa Marcos Roberto de Oliveira representar o Brasil na Olimpiadi della Vera Pizza Napoletana 2019 (Olimpíada Internacional de Pizza Napoletana). Ele ficou em 7º lugar na modalidade para profissionais com menos de 35 anos, o brasileiro melhor colocado entre os competidores.&nbsp;</p><p>O lugar de destaque tanto no Brasil, quanto no exterior, é resultado de muito trabalho, incentivo e estudo do sócio e fundador da The Petit, Peterson Secco. Além da premiação no Campionato Mondiale Della Pizza, ele também conquistou, em 2018, o 5º lugar na etapa brasileira do Campionato Mondiale del Pizzaiuolo (Trofeo Caputo). O jovem empreendedor acumula uma extensa lista de títulos em competições e recordes, que inclui o maior tempo de pizza acrobática do Brasil.&nbsp;</p><p><strong>Uma tradição de Canela<br></strong>Inaugurada em 2011 em Canela, a The Petit já é uma tradição na cidade entre moradores e turistas, e tem entre seus diferenciais, além do sabor e qualidade no preparo, o horário estendido madrugada adentro. Uma das raras opções de gastronomia na cidade após a meia-noite, a pizzaria serve pizza em fatias até às 7h. Atualmente, além da unidade de Canela, a rede possui filiais em Gramado, Taquara e São Francisco de Paula.&nbsp;</p><p>Com a consolidação da marca, em 2018 o empresário Peterson Secco deu um novo passo e inaugurou a Abbiamo Fatto, pizzaria napoletana que já conquistou&nbsp;o certificado de origem concedido pela Associazione Verace Pizza Napoletana (AVPN) a empreendimentos que produzem a verdadeira pizza ao estilo de Nápoles, na Itália. Um ano depois, em 2019, veio uma nova investida com a abertura da Donnadina, outra pizzaria ao estilo napoletana, desta vez descontraída, no sistema auto service, para ser comida com a mão como manda a tradição napoletana.&nbsp;</p><p>E em fevereiro o empresário traz outra novidade para Canela: a primeira pizzaria rodízio do Rio Grande do Sul com massas feitas com fermentação natural. A Fra Noi abre as portas no complexo turístico e cultural Estação Campos de Canella.&nbsp;</p><p><strong>Prêmios The Petit</strong></p><p>&#8211; Olimpiadi della Vera Pizza Napoletana &#8211; Marcos Roberto de Oliveira ficou em 7º lugar na categoria para profissionais com menos de 35 anos (1º lugar no Brasil)<br>&#8211; 29º Campionato Mondiale Della Pizza &#8211;&nbsp; Tales Secco campeão Pizza Napoletana<br>&#8211; 29º Campionato Mondiale Della Pizza &#8211;&nbsp; Tales Secco campeão Pizza In Teglia<br>&#8211; 29º Campionato Mondiale Della Pizza &#8211;&nbsp; Peterson Secco 6º lugar Pizza Napoletana<br>&#8211; 5º Lugar Troféu Caputo para Peterson Secco&nbsp;<br></p><div class="td-a-rec td-a-rec-id-content_bottom td_uid_3_5e1e2461b7e7e_rand td_block_template_1"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="#"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Dapper3.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Dapper3.jpg" alt="" /></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="#"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Dapper2.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Dapper2.jpg" alt="" /></noscript></a></div><div class="td-visible-phone"> <a href="#"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Dapper3.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Dapper3.jpg" alt="" /></noscript></a></div></div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://portaldafolha.com.br/author/daredacao/">Da Redação Folha de Canela</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Da Redação Folha de Canela"></span><meta itemprop="datePublished" content="2020-01-14T11:23:29+00:00"><meta itemprop="dateModified" content="2020-01-14T11:23:31-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://portaldafolha.com.br/2020/01/14/rede-de-pizzarias-gaucha-acumula-premios-e-se-prepara-para-novas-competicoes-em-2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png"></span><meta itemprop="name" content="Portal da Folha"></span><meta itemprop="headline " content="Rede de pizzarias gaúcha acumula prêmios e se prepara para novas competições em 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldafolha.com.br/wp-content/uploads/2020/01/The-Petit.jpg"><meta itemprop="width" content="2160"><meta itemprop="height" content="2160"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar td_uid_5_5e1e2461b941f_rand td_block_template_1"><div id="metaslider-id-20367" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-20367 ml-slider"><div id="metaslider_container_20367"><div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_20367' class='nivoSlider'><img src="https://portaldafolha.com.br/wp-content/uploads/2019/12/Cia-do-Alarme-Mobile.jpg" height="250" width="300" title="Cia do Alarme Mobile" alt="" class="slider-20367 slide-24422" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Anúncio-COOPEC-3.jpg" height="250" width="300" title="Anúncio COOPEC 3" alt="" class="slider-20367 slide-20733" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/01/eko7jan2020.jpg" height="250" width="300" title="eko7jan2020" alt="" class="slider-20367 slide-25084" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/10/Galego8x8-300x250.jpg" height="250" width="300" title="Galego8x8" alt="" class="slider-20367 slide-20745" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Parada-50-Site-3.jpg" height="250" width="300" title="Parada 50 Site 3" alt="" class="slider-20367 slide-20739" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Garfo-Bombacha-Site-3.jpg" height="250" width="300" title="Garfo &amp; Bombacha Site 3" alt="" class="slider-20367 slide-20741" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/The-Petit-Site-3.jpg" height="250" width="300" title="The Petit Site 3" alt="" class="slider-20367 slide-20759" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Britacon-Mobile-1.jpg" height="250" width="300" title="Britacon Mobile" alt="" class="slider-20367 slide-20767" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/anunciodbombacha3.jpg" height="250" width="300" title="anunciodbombacha3" alt="" class="slider-20367 slide-20749" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/10/Allora-Site1-1.jpg" height="250" width="300" title="Allora Site1" alt="" class="slider-20367 slide-20755" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/12/elodezmob.jpg" height="250" width="300" title="elodezmob" alt="" class="slider-20367 slide-25087" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Anúncio-Fruteira-Dapper-3.jpg" height="250" width="300" title="Anúncio Fruteira Dapper 3" alt="" class="slider-20367 slide-20747" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/01/MG-Dias-Mobile.jpg" height="250" width="300" title="MG Dias Mobile" alt="" class="slider-20367 slide-23707" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Águia-Informática-Site-3.jpg" height="250" width="300" title="Águia Informática Site 3" alt="" class="slider-20367 slide-20763" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Anúncio-Parisotto3.jpg" height="250" width="300" title="Anúncio Parisotto3" alt="" class="slider-20367 slide-20730" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Marlene-Gottschalk-Mobile-1.jpg" height="250" width="300" title="Marlene Gottschalk Mobile 1" alt="" class="slider-20367 slide-20726" data-no-lazy="1" /></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2 td_uid_6_5e1e2461bea57_rand td_block_template_1"></div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://portaldafolha.com.br/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20231%200'%3E%3C/svg%3E" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" alt="" title="" width="231" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png" /><noscript><img class="td-retina-data" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" alt="" title="" width="231" /></noscript></a></div><div class="footer-text-wrap">O maior portal de conteúdo da Região das Hortênsias!<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#63050c0f0b0223130c1117020f0702050c0f0b024d000c0e4d0111"><span class="__cf_email__" data-cfemail="5f393033373e1f2f302d2b3e333b3e393033373e713c3032713d2d">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadecanela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadecanela" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_8_5e1e2461bf3d5_rand td_block_template_1" data-td-block-uid="td_uid_8_5e1e2461bf3d5" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_8_5e1e2461bf3d5 = new tdBlock();
block_td_uid_8_5e1e2461bf3d5.id = "td_uid_8_5e1e2461bf3d5";
block_td_uid_8_5e1e2461bf3d5.atts = '{"custom_title":"MAIS NOT\u00cdCIAS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_8_5e1e2461bf3d5_rand","tdc_css_class":"td_uid_8_5e1e2461bf3d5_rand","tdc_css_class_style":"td_uid_8_5e1e2461bf3d5_rand_style"}';
block_td_uid_8_5e1e2461bf3d5.td_column_number = "1";
block_td_uid_8_5e1e2461bf3d5.block_type = "td_block_7";
block_td_uid_8_5e1e2461bf3d5.post_count = "3";
block_td_uid_8_5e1e2461bf3d5.found_posts = "4914";
block_td_uid_8_5e1e2461bf3d5.header_color = "";
block_td_uid_8_5e1e2461bf3d5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e1e2461bf3d5.max_num_pages = "1638";
tdBlocksArray.push(block_td_uid_8_5e1e2461bf3d5);</script><h4 class="block-title"><span class="td-pulldown-size">MAIS NOTÍCIAS</span></h4><div id=td_uid_8_5e1e2461bf3d5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://portaldafolha.com.br/2020/01/14/museu-historico-farroupilha-se-prepara-para-receber-acervo-de-mil-pecas/" rel="bookmark" class="td-image-wrap" title="Museu Histórico Farroupilha se prepara para receber acervo de mil peças"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-300x225.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-1024x768.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-768x576.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-560x420.jpg 560w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-238x178.jpg 238w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-640x480.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-681x511.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4.jpg 1280w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Museu Histórico Farroupilha se prepara para receber acervo de mil peças" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-100x75.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-300x225.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-1024x768.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-768x576.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-560x420.jpg 560w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-238x178.jpg 238w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-640x480.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4-681x511.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Doação-Farroupilha4.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Museu Histórico Farroupilha se prepara para receber acervo de mil peças" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://portaldafolha.com.br/2020/01/14/museu-historico-farroupilha-se-prepara-para-receber-acervo-de-mil-pecas/" rel="bookmark" title="Museu Histórico Farroupilha se prepara para receber acervo de mil peças">Museu Histórico Farroupilha se prepara para receber acervo de mil peças</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T17:25:00+00:00" >14 de janeiro de 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://portaldafolha.com.br/2020/01/14/prefeito-assina-termo-de-inicio-de-obra-para-pavimentacao-de-mais-cinco-ruas/" rel="bookmark" class="td-image-wrap" title="Prefeito assina Termo de Início de Obra para pavimentação de mais cinco ruas"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/01/Reunião-Asfaltamento-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Reunião-Asfaltamento-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Reunião-Asfaltamento-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Reunião-Asfaltamento-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeito assina Termo de Início de Obra para pavimentação de mais cinco ruas" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/01/Reunião-Asfaltamento-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://portaldafolha.com.br/wp-content/uploads/2020/01/Reunião-Asfaltamento-100x75.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/01/Reunião-Asfaltamento-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Reunião-Asfaltamento-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Reunião-Asfaltamento-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Reunião-Asfaltamento-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeito assina Termo de Início de Obra para pavimentação de mais cinco ruas" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://portaldafolha.com.br/2020/01/14/prefeito-assina-termo-de-inicio-de-obra-para-pavimentacao-de-mais-cinco-ruas/" rel="bookmark" title="Prefeito assina Termo de Início de Obra para pavimentação de mais cinco ruas">Prefeito assina Termo de Início de Obra para pavimentação de mais...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T13:45:58+00:00" >14 de janeiro de 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://portaldafolha.com.br/2020/01/14/prefeitura-analisa-projeto-para-construcao-de-unidade-da-havan/" rel="bookmark" class="td-image-wrap" title="Prefeitura analisa projeto para construção de unidade da Havan"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/01/Prefeitura-analisa-projeto-para-construção-de-unidade-da-Havan-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Prefeitura-analisa-projeto-para-construção-de-unidade-da-Havan-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Prefeitura-analisa-projeto-para-construção-de-unidade-da-Havan-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Prefeitura-analisa-projeto-para-construção-de-unidade-da-Havan-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeitura analisa projeto para construção de unidade da Havan" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/01/Prefeitura-analisa-projeto-para-construção-de-unidade-da-Havan-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://portaldafolha.com.br/wp-content/uploads/2020/01/Prefeitura-analisa-projeto-para-construção-de-unidade-da-Havan-100x75.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/01/Prefeitura-analisa-projeto-para-construção-de-unidade-da-Havan-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Prefeitura-analisa-projeto-para-construção-de-unidade-da-Havan-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Prefeitura-analisa-projeto-para-construção-de-unidade-da-Havan-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Prefeitura-analisa-projeto-para-construção-de-unidade-da-Havan-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeitura analisa projeto para construção de unidade da Havan" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://portaldafolha.com.br/2020/01/14/prefeitura-analisa-projeto-para-construcao-de-unidade-da-havan/" rel="bookmark" title="Prefeitura analisa projeto para construção de unidade da Havan">Prefeitura analisa projeto para construção de unidade da Havan</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T13:36:25+00:00" >14 de janeiro de 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_9_5e1e2461c1ee0_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5e1e2461c1ee0" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://portaldafolha.com.br/category/c84-tech/">Polícia<span class="td-cat-no">851</span></a></li><li><a href="https://portaldafolha.com.br/category/canela/">Canela<span class="td-cat-no">767</span></a></li><li><a href="https://portaldafolha.com.br/category/gramado/">Gramado<span class="td-cat-no">497</span></a></li><li><a href="https://portaldafolha.com.br/category/seguranca/">Segurança<span class="td-cat-no">370</span></a></li><li><a href="https://portaldafolha.com.br/category/c100-geral/">Geral<span class="td-cat-no">360</span></a></li><li><a href="https://portaldafolha.com.br/category/c83-sport/">Esporte<span class="td-cat-no">350</span></a></li><li><a href="https://portaldafolha.com.br/category/c92-events/">Evento<span class="td-cat-no">306</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15770"><a href="https://portaldafolha.com.br/quem-somos/">Quem somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15771"><a href="https://portaldafolha.com.br/contato/">Contato</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2012 - 2019 | Editora Folha de Canela</div></div></div></div></div></div> <script type="text/javascript">var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":7,"name":"Da Redação Folha de Canela","avatar":"af23a22c2aa97fd01e63740acbeb1c31"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '7265']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();</script> <link data-minify="1" rel='preload' id='metaslider-nivo-slider-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider-f5bd6e66e4acf2046d21687bcbe342ff.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' property='stylesheet' /><link data-minify="1" rel='preload' id='metaslider-public-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/metaslider/public-335d0a3238e4924449c560abc8a03d6e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' property='stylesheet' /><link data-minify="1" rel='preload' id='metaslider-nivo-slider-default-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default-600b700707103a40ea3fd894c0e626c9.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' property='stylesheet' /> <script type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/busting/1/wp-content/themes/Newsmag/js/tagdiv_theme.min-4.7.js' defer></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-includes/js/wp-embed.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack-825e25177a7cbd63bde0f7f4b2196030.js' defer></script> <script type='text/javascript'>var metaslider_20367 = function($) {
            $('#metaslider_20367').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4500,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_20367');
        };
        var timer_metaslider_20367 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_20367, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_20367, 1) : metaslider_20367(window.jQuery);
        };
        timer_metaslider_20367();</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://portaldafolha.com.br/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://portaldafolha.com.br/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e1e2461c4ffa"></textarea><div id="td_live_css_uid_1_5e1e2461c4ffa" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e1e2461c4ffa');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e1e2461c4ffa");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://portaldafolha.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <noscript><link rel='stylesheet' id='wp-block-library-css' href='https://portaldafolha.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/themes/Newsmag/style-9765e8217b7cc50c808dc9a8d601ad57.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='metaslider-nivo-slider-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider-f5bd6e66e4acf2046d21687bcbe342ff.css' type='text/css' media='all' property='stylesheet' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='metaslider-public-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/metaslider/public-335d0a3238e4924449c560abc8a03d6e.css' type='text/css' media='all' property='stylesheet' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='metaslider-nivo-slider-default-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default-600b700707103a40ea3fd894c0e626c9.css' type='text/css' media='all' property='stylesheet' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1579033697 -->