<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]--><head><title>Faccat participa da organização de fórum nacional na área de ensino | Portal da Folha</title><style id="rocket-critical-css">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</style><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://portaldafolha.com.br/xmlrpc.php" /><meta property="og:image" content="https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt.jpg" /><link rel="icon" type="image/png" href="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-2.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Portal da Folha &raquo;" href="https://portaldafolha.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal da Folha &raquo;" href="https://portaldafolha.com.br/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://portaldafolha.com.br/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/themes/Newsmag/style-7345851a053c6ed9baf47e63c6b7c595.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://portaldafolha.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldafolha.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldafolha.com.br/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Canela paga 40% do 13º salário dos servidores no dia 28 de maio' href='https://portaldafolha.com.br/2020/05/19/canela-paga-40-do-13o-salario-dos-servidores-no-dia-28-de-maio/' /><link rel='next' title='Golden reafirma seu compromisso com as comunidades de Canela e Gramado no caso de trabalhadores que testaram positivo em obra' href='https://portaldafolha.com.br/2020/05/19/golden-reafirma-seu-compromisso-com-as-comunidades-de-canela-e-gramado-no-caso-de-trabalhadores-que-testaram-positivo-em-obra/' /><meta name="generator" content="WordPress 5.4.1" /><link rel="canonical" href="https://portaldafolha.com.br/2020/05/19/faccat-participa-da-organizacao-de-forum-nacional-na-area-de-ensino/" /><link rel='shortlink' href='https://portaldafolha.com.br/?p=30265' /><link rel="alternate" type="application/json+oembed" href="https://portaldafolha.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldafolha.com.br%2F2020%2F05%2F19%2Ffaccat-participa-da-organizacao-de-forum-nacional-na-area-de-ensino%2F" /><link rel="alternate" type="text/xml+oembed" href="https://portaldafolha.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldafolha.com.br%2F2020%2F05%2F19%2Ffaccat-participa-da-organizacao-de-forum-nacional-na-area-de-ensino%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.8.0" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/portaldafolha.com.br\/wp-admin\/","wpRestNonce":"a21a32f62d","wpRestUrl":"https:\/\/portaldafolha.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://portaldafolha.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3e439810-62dc-4d64-a047-2474a68a9246';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal da Folha";
oneSignal_options['welcomeNotification']['message'] = "Legal! Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "http://www.portaldafolha.com.br";
oneSignal_options['subdomainName'] = "PortaldaFolha";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.514888af-c9d7-482b-90d4-9de98d872128";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer ser avisado quando postarmos novas notícias?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM, EU QUERO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não';
oneSignal_options['promptOptions']['siteName'] = 'Portal da Folha';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Sim, eu quero.';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Seja avisado quando tivermos novas notícias.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você agora será avisado quando tivermos novas notícias.sado quando tivermos novas notícias.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever.';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://portaldafolha.com.br/wp-content/cache/busting/1/gtm-2fe600a46baa85c17bedcde3b428c5a2.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33627786-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://portaldafolha.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://portaldafolha.com.br/category/c99-educacao/",
                    "name": "Educação"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://portaldafolha.com.br/2020/05/19/faccat-participa-da-organizacao-de-forum-nacional-na-area-de-ensino/",
                    "name": "Faccat participa da organização de fórum nacional na área de ensino"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-270x270.jpg" /><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-30265 single-format-standard faccat-participa-da-organizacao-de-forum-nacional-na-area-de-ensino global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadecanela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadecanela" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-15665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-15665"><a href="https://portaldafolha.com.br/">INICIAL</a></li><li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674"><a href="https://portaldafolha.com.br/noticias/">NOTÍCIAS</a></li><li id="menu-item-15680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15680"><a href="https://portaldafolha.com.br/edicoes-virtuais-2/">EDIÇÕES</a></li><li id="menu-item-15686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15686"><a href="https://portaldafolha.com.br/social/">SOCIAL</a></li><li id="menu-item-15708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15708"><a href="https://portaldafolha.com.br/especiais/">ESPECIAIS</a></li><li id="menu-item-15695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15695"><a href="https://portaldafolha.com.br/turismo-eventos/">VARIEDADES</a></li><li id="menu-item-15702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15702"><a href="https://portaldafolha.com.br/esporte/">ESPORTE</a></li><li id="menu-item-15703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15703"><a href="https://portaldafolha.com.br/seguranca/">SEGURANÇA</a></li><li id="menu-item-15713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15713"><a href="https://portaldafolha.com.br/colunistas/">COLUNISTAS</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://portaldafolha.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-10"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > terça-feira, maio 19, 2020</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-15770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15770"><a href="https://portaldafolha.com.br/quem-somos/">Quem somos</a></li><li id="menu-item-15771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15771"><a href="https://portaldafolha.com.br/contato/">Contato</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadecanela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadecanela" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-row td-header-header td-logo-mobile-loaded"><div class="td-header-text-logo"> <a class="td-main-logo" href="https://portaldafolha.com.br/"> <img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" alt=""width="272" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png"/><noscript><img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" alt=""width="272"/></noscript> <span class="td-visual-hidden">Portal da Folha</span> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://portaldafolha.com.br/"> <img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png"/><noscript><img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png" alt=""/></noscript> </a> <a class="td-header-logo td-sticky-mobile" href="https://portaldafolha.com.br/"> <img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png"/><noscript><img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" alt=""/></noscript> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-15665"><a href="https://portaldafolha.com.br/">INICIAL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15674"><a href="https://portaldafolha.com.br/noticias/">NOTÍCIAS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15680"><a href="https://portaldafolha.com.br/edicoes-virtuais-2/">EDIÇÕES</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15686"><a href="https://portaldafolha.com.br/social/">SOCIAL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15708"><a href="https://portaldafolha.com.br/especiais/">ESPECIAIS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15695"><a href="https://portaldafolha.com.br/turismo-eventos/">VARIEDADES</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15702"><a href="https://portaldafolha.com.br/esporte/">ESPORTE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15703"><a href="https://portaldafolha.com.br/seguranca/">SEGURANÇA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15713"><a href="https://portaldafolha.com.br/colunistas/">COLUNISTAS</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://portaldafolha.com.br/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row"><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header td_uid_1_5ec43df83d791_rand td_block_template_1"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="http://encurtador.com.br/eCKR7" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/05/Calhal-Folha-2020.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/05/Calhal-Folha-2020.jpg"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="http://encurtador.com.br/eCKR7" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/05/Calhal-Folha-2020.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/05/Calhal-Folha-2020.jpg"/></noscript></a></div><div class="td-visible-phone"> <a href="http://encurtador.com.br/eCKR7" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/05/Calhal-Folha-2020.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/05/Calhal-Folha-2020.jpg"/></noscript></a></div></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-30265" class="post-30265 post type-post status-publish format-standard has-post-thumbnail hentry category-c99-educacao" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://portaldafolha.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Educação" class="entry-crumb" href="https://portaldafolha.com.br/category/c99-educacao/">Educação</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Faccat participa da organização de fórum nacional na área de ensino</span></div><ul class="td-category"><li class="entry-category"><a href="https://portaldafolha.com.br/category/c99-educacao/">Educação</a></li></ul><header><h1 class="entry-title">Faccat participa da organização de fórum nacional na área de ensino</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://portaldafolha.com.br/author/daredacao/">Da Redação Folha de Canela</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-19T17:04:44+00:00" >19 de maio de 2020</time></span></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://portaldafolha.com.br/2020/05/19/faccat-participa-da-organizacao-de-forum-nacional-na-area-de-ensino/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldafolha.com.br%2F2020%2F05%2F19%2Ffaccat-participa-da-organizacao-de-forum-nacional-na-area-de-ensino%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Faccat participa da organização de fórum nacional na área de ensino %0A%0A https://portaldafolha.com.br/2020/05/19/faccat-participa-da-organizacao-de-forum-nacional-na-area-de-ensino/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt.jpg" data-caption="Vice-diretora da Faccat, Carine Backes Dörr, está na linha de frente do VI Fórum Sthem Brasil"><img width="640" height="420" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20420'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-640x420.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-300x197.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-681x447.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt.jpg 731w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="Facatt" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-640x420.jpg"/><noscript><img width="640" height="420" class="entry-thumb td-modal-image" src="https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-640x420.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-640x420.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-300x197.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-681x447.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt.jpg 731w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Facatt"/></noscript></a><figcaption class="wp-caption-text">Vice-diretora da Faccat, Carine Backes Dörr, está na linha de frente do VI Fórum Sthem Brasil</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top td_uid_2_5ec43df8402f9_rand td_block_template_1"><span class="td-adspot-title">Continua depois da publicidade</span><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/04/essenceabr2020.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/04/essenceabr2020.jpg"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/04/essenceabr2020.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/04/essenceabr2020.jpg"/></noscript></a></div><div class="td-visible-phone"> <a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/04/essenceabr2020.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/04/essenceabr2020.jpg"/></noscript></a></div></div></div><p>As Faculdades Integradas de Taquara (Faccat) participam da organização do VI Fórum Sthem Brasil, que ocorre de quinta-feira a sábado desta semana, na modalidade online. O evento deveria ocorrer presencialmente, no final de março , na sede da instituição de ensino taquarense, mas teve que ser adiado e reformulado devido à pandemia de coronavírus.</p><p>Conforme a vice-diretora de Graduação da Faccat, professora Carine Backes Dörr, foi mantida a programação original do fórum, que constará de workshops e de uma palestra do especialista Dr. John Paul Rollert, da Universidade de Harvard, que falará por meio de vídeo sobre o tema “O papel da ética, empatia e liderança na educação”.</p><p>O Sthem Brasil é um consórcio formado por instituições de ensino, entre elas a Faccat, que atua na formação de professores e gestores da área educacional. O fórum desta semana é aberto a professores de qualquer nível das redes pública e privada, com inscrições até esta quarta-feira no site do evento. “É mais uma oportunidade para o repensar da educação, dentro de um movimento constante que os envolvidos no processo de ensino precisam fazer, além de servir para o intercâmbio de práticas e experiências que já foram adotadas com sucesso em outras regiões do Brasil”, salienta Carine Backes Dörr.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="#"><target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/05/mgdespachamaio2020.gif" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/05/mgdespachamaio2020.gif" alt="" /></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="#"><target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/05/mgdespachamaio2020.gif" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/05/mgdespachamaio2020.gif" alt="" /></noscript></a></div><div class="td-visible-phone"> <a href="#"><target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/05/mgdespachamaio2020.gif" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/05/mgdespachamaio2020.gif" alt="" /></noscript></a></div></div><p></p><div class="td-a-rec td-a-rec-id-content_bottom td_uid_3_5ec43df8409e1_rand td_block_template_1"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="https://www.conserra.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/03/conserramarço2020.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/conserramarço2020.jpg"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="https://www.conserra.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/03/conserramarço2020.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/conserramarço2020.jpg"/></noscript></a></div><div class="td-visible-phone"> <a href="https://www.conserra.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/03/conserramarço2020.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/conserramarço2020.jpg"/></noscript></a></div></div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://portaldafolha.com.br/author/daredacao/">Da Redação Folha de Canela</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Da Redação Folha de Canela"></span><meta itemprop="datePublished" content="2020-05-19T17:04:44+00:00"><meta itemprop="dateModified" content="2020-05-19T17:04:48-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://portaldafolha.com.br/2020/05/19/faccat-participa-da-organizacao-de-forum-nacional-na-area-de-ensino/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png"></span><meta itemprop="name" content="Portal da Folha"></span><meta itemprop="headline " content="Faccat participa da organização de fórum nacional na área de ensino"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt.jpg"><meta itemprop="width" content="731"><meta itemprop="height" content="480"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_1 td_uid_4_5ec43df84202e_rand td_block_template_1"><div class="td-visible-desktop"> <a href="http://www.canela.com.br/coronavirus"><target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/03/COVID19_BannerBlogFolha_700x165.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/COVID19_BannerBlogFolha_700x165.jpg" alt="" /></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="http://www.canela.com.br/coronavirus"><target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/03/COVID19_BannerBlogFolha_700x165.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/COVID19_BannerBlogFolha_700x165.jpg" alt="" /></noscript></a></div><div class="td-visible-phone"> <a href="http://www.canela.com.br/coronavirus"><target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/03/COVID19_BannerBlogFolha_700x165.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/COVID19_BannerBlogFolha_700x165.jpg" alt="" /></noscript></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2 td_uid_5_5ec43df84232f_rand td_block_template_1"><div id="metaslider-id-20367" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-16-4 metaslider metaslider-nivo metaslider-20367 ml-slider"><div id="metaslider_container_20367"><div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_20367' class='nivoSlider'><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Anúncio-COOPEC-3.jpg" height="250" width="300" title="Anúncio COOPEC 3" alt="" class="slider-20367 slide-20733" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Britacon-Mobile.jpg" height="250" width="300" title="Britacon Mobile" alt="" class="slider-20367 slide-26432" data-no-lazy="1" /><a href="https://www.ead.senac.br/polos/rs/gramado" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/senacmob032020.jpg" height="250" width="300" title="senacmob032020" alt="" class="slider-20367 slide-28008" data-no-lazy="1" /></a><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/farmácialiderfev2020.gif" height="250" width="300" title="farmácialiderfev2020" alt="" class="slider-20367 slide-26636" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Anúncio-Parisotto3.jpg" height="250" width="300" title="Anúncio Parisotto3" alt="" class="slider-20367 slide-20730" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/inovecellmar2020.gif" height="250" width="300" title="inovecellmar2020" alt="" class="slider-20367 slide-27451" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Águia-Informática-Site-3.jpg" height="250" width="300" title="Águia Informática Site 3" alt="" class="slider-20367 slide-20763" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/parada50mar2020.gif" height="250" width="300" title="parada50mar2020" alt="" class="slider-20367 slide-27620" data-no-lazy="1" /><a href="https://www.conserra.com.br/" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/conserramarço2020.jpg" height="250" width="300" title="conserramarço2020" alt="" class="slider-20367 slide-27407" data-no-lazy="1" /></a><a href="https://diagnosticars.com.br/" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/diagnostica0320203.jpg" height="250" width="300" title="diagnostica0320203" alt="" class="slider-20367 slide-28044" data-no-lazy="1" /></a><img src="https://portaldafolha.com.br/wp-content/uploads/2020/04/essenceabr2020.jpg" height="250" width="300" title="essenceabr2020" alt="" class="slider-20367 slide-28498" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Bicho-Gaúcho-Mobile.jpg" height="250" width="300" title="Bicho Gaúcho Mobile" alt="" class="slider-20367 slide-27068" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/10/Allora-Site1-1.jpg" height="250" width="300" title="Allora Site1" alt="" class="slider-20367 slide-20755" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/Cia-do-Alarme-Mobile-Março.jpg" height="250" width="300" title="Cia do Alarme Mobile Março" alt="" class="slider-20367 slide-24422" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/05/Marlene-Gottschalk-Mobile-1.jpg" height="250" width="300" title="Marlene Gottschalk Mobile 1" alt="" class="slider-20367 slide-20726" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/04/elomateriaismaio2020-275x229.jpeg" height="250" width="300" title="elomateriaismaio2020" alt="" class="slider-20367 slide-25087" data-no-lazy="1" /><a href="http://www.serraelar.com.br/busca" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/01/serralarmob2020.jpg" height="250" width="300" title="serralarmob2020" alt="" class="slider-20367 slide-26056" data-no-lazy="1" /></a></div></div></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_6_5ec43df85689d_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5ec43df85689d" ><h4 class="block-title"><span class="td-pulldown-size">Siga-nos no Instagram</span></h4><div id=td_uid_6_5ec43df85689d class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-19/s150x150/79175901_448318562538655_7673973253521539072_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_ohc=_WuJirab60sAX9afZFe&oh=c5c5050e2f1ec48f06496ef4514c7c5a&oe=5ECBF27E"/><noscript><img src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-19/s150x150/79175901_448318562538655_7673973253521539072_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_ohc=_WuJirab60sAX9afZFe&oh=c5c5050e2f1ec48f06496ef4514c7c5a&oe=5ECBF27E"/></noscript></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/folhadecanela" target="_blank">@folhadecanela</a></div><div class="td-instagram-followers"><span>5.988</span> Seguidores</div> <a class="td-instagram-button" href="https://www.instagram.com/folhadecanela" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-2"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B_U1Ng7n2fF" target="_blank"> <img class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93925240_1165436730466109_7147956797556416996_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=kuatuYrBI28AX_OTYlj&oh=516255a3cbc8c07ccfa32cab36235ea6&oe=5ECDFD72"/><noscript><img class="td-instagram-image" src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93925240_1165436730466109_7147956797556416996_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=kuatuYrBI28AX_OTYlj&oh=516255a3cbc8c07ccfa32cab36235ea6&oe=5ECDFD72"/></noscript> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B_STAChHCAk" target="_blank"> <img class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93818220_672755533286447_1918152494149273412_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=111&_nc_ohc=dNFMEAlLEosAX-e9Ovo&oh=4bad89c9a3467dbb22194df941345fcb&oe=5ECAD507"/><noscript><img class="td-instagram-image" src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93818220_672755533286447_1918152494149273412_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=111&_nc_ohc=dNFMEAlLEosAX-e9Ovo&oh=4bad89c9a3467dbb22194df941345fcb&oe=5ECAD507"/></noscript> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B_QOXxFnc_Q" target="_blank"> <img class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93889418_575477653318431_4779255754764079647_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=lWCTVRABTvgAX-DKTkH&oh=703c7177685a4a3ac4852da75cd8f783&oe=5ECC00F2"/><noscript><img class="td-instagram-image" src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93889418_575477653318431_4779255754764079647_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=lWCTVRABTvgAX-DKTkH&oh=703c7177685a4a3ac4852da75cd8f783&oe=5ECC00F2"/></noscript> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B_Nmapfnkql" target="_blank"> <img class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93604217_2259002221076032_1866050323076717754_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=104&_nc_ohc=SfE-c72tzygAX8tue2B&oh=8f0ef369fcd6a9d339db704284d47aaf&oe=5ECC45A8"/><noscript><img class="td-instagram-image" src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93604217_2259002221076032_1866050323076717754_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=104&_nc_ohc=SfE-c72tzygAX8tue2B&oh=8f0ef369fcd6a9d339db704284d47aaf&oe=5ECC45A8"/></noscript> </a></div><div class="clearfix"></div></div></div></div><aside class="td_block_template_1 widget widget_onesignalwidget"><h4 class="block-title"><span>Fique bem informado</span></h4><a href="#" class="OneSignal-prompt">Receba antes de todos nossas notificações de notícias</a></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_7_5ec43df857590_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6976773678903355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6976773678903355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6976773678903355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://portaldafolha.com.br/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20231%200'%3E%3C/svg%3E" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" alt="" title="" width="231" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png" /><noscript><img class="td-retina-data" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" alt="" title="" width="231" /></noscript></a></div><div class="footer-text-wrap">O maior portal de conteúdo da Região das Hortênsias!<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#accac3c0c4cdecdcc3ded8cdc0c8cdcac3c0c4cd82cfc3c182cede"><span class="__cf_email__" data-cfemail="6b0d0407030a2b1b04191f0a070f0a0d0407030a45080406450919">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadecanela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadecanela" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_8_5ec43df857d52_rand td_block_template_1" data-td-block-uid="td_uid_8_5ec43df857d52" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_8_5ec43df857d52 = new tdBlock();
block_td_uid_8_5ec43df857d52.id = "td_uid_8_5ec43df857d52";
block_td_uid_8_5ec43df857d52.atts = '{"custom_title":"MAIS NOT\u00cdCIAS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_8_5ec43df857d52_rand","tdc_css_class":"td_uid_8_5ec43df857d52_rand","tdc_css_class_style":"td_uid_8_5ec43df857d52_rand_style"}';
block_td_uid_8_5ec43df857d52.td_column_number = "1";
block_td_uid_8_5ec43df857d52.block_type = "td_block_7";
block_td_uid_8_5ec43df857d52.post_count = "3";
block_td_uid_8_5ec43df857d52.found_posts = "6109";
block_td_uid_8_5ec43df857d52.header_color = "";
block_td_uid_8_5ec43df857d52.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ec43df857d52.max_num_pages = "2037";
tdBlocksArray.push(block_td_uid_8_5ec43df857d52);</script><h4 class="block-title"><span class="td-pulldown-size">MAIS NOTÍCIAS</span></h4><div id=td_uid_8_5ec43df857d52 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://portaldafolha.com.br/2020/05/19/golden-reafirma-seu-compromisso-com-as-comunidades-de-canela-e-gramado-no-caso-de-trabalhadores-que-testaram-positivo-em-obra/" rel="bookmark" class="td-image-wrap" title="Golden reafirma seu compromisso com as comunidades de Canela e Gramado no caso de trabalhadores que testaram positivo em obra"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Golden reafirma seu compromisso com as comunidades de Canela e Gramado no caso de trabalhadores que testaram positivo em obra" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-100x75.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Golden reafirma seu compromisso com as comunidades de Canela e Gramado no caso de trabalhadores que testaram positivo em obra" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://portaldafolha.com.br/2020/05/19/golden-reafirma-seu-compromisso-com-as-comunidades-de-canela-e-gramado-no-caso-de-trabalhadores-que-testaram-positivo-em-obra/" rel="bookmark" title="Golden reafirma seu compromisso com as comunidades de Canela e Gramado no caso de trabalhadores que testaram positivo em obra">Golden reafirma seu compromisso com as comunidades de Canela e Gramado...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T17:12:37+00:00" >19 de maio de 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://portaldafolha.com.br/2020/05/19/faccat-participa-da-organizacao-de-forum-nacional-na-area-de-ensino/" rel="bookmark" class="td-image-wrap" title="Faccat participa da organização de fórum nacional na área de ensino"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Faccat participa da organização de fórum nacional na área de ensino" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-100x75.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/05/Facatt-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Faccat participa da organização de fórum nacional na área de ensino" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://portaldafolha.com.br/2020/05/19/faccat-participa-da-organizacao-de-forum-nacional-na-area-de-ensino/" rel="bookmark" title="Faccat participa da organização de fórum nacional na área de ensino">Faccat participa da organização de fórum nacional na área de ensino</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T17:04:44+00:00" >19 de maio de 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://portaldafolha.com.br/2020/05/19/canela-paga-40-do-13o-salario-dos-servidores-no-dia-28-de-maio/" rel="bookmark" class="td-image-wrap" title="Canela paga 40% do 13º salário dos servidores no dia 28 de maio"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Canela paga 40% do 13º salário dos servidores no dia 28 de maio" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-100x75.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Canela paga 40% do 13º salário dos servidores no dia 28 de maio" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://portaldafolha.com.br/2020/05/19/canela-paga-40-do-13o-salario-dos-servidores-no-dia-28-de-maio/" rel="bookmark" title="Canela paga 40% do 13º salário dos servidores no dia 28 de maio">Canela paga 40% do 13º salário dos servidores no dia 28...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T16:56:00+00:00" >19 de maio de 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_9_5ec43df85c2d8_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5ec43df85c2d8" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://portaldafolha.com.br/category/canela/">Canela<span class="td-cat-no">1146</span></a></li><li><a href="https://portaldafolha.com.br/category/c84-tech/">Polícia<span class="td-cat-no">998</span></a></li><li><a href="https://portaldafolha.com.br/category/gramado/">Gramado<span class="td-cat-no">806</span></a></li><li><a href="https://portaldafolha.com.br/category/c100-geral/">Geral<span class="td-cat-no">419</span></a></li><li><a href="https://portaldafolha.com.br/category/seguranca/">Segurança<span class="td-cat-no">402</span></a></li><li><a href="https://portaldafolha.com.br/category/c83-sport/">Esporte<span class="td-cat-no">370</span></a></li><li><a href="https://portaldafolha.com.br/category/regiao/">Região<span class="td-cat-no">351</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15770"><a href="https://portaldafolha.com.br/quem-somos/">Quem somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15771"><a href="https://portaldafolha.com.br/contato/">Contato</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2012 - 2019 | Editora Folha de Canela</div></div></div></div></div></div> <script type="text/javascript">var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":7,"name":"Da Redação Folha de Canela","avatar":"af23a22c2aa97fd01e63740acbeb1c31"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '7265']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();</script> <link data-minify="1" rel='preload' id='metaslider-nivo-slider-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider-d78cf0adc0cb6954bf60e971ee6e3fc3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' property='stylesheet' /><link data-minify="1" rel='preload' id='metaslider-public-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/metaslider/public-90bdfa536b2235b84e9eb65601f21a02.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' property='stylesheet' /><link data-minify="1" rel='preload' id='metaslider-nivo-slider-default-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default-17011e15d01467e2cbcea744bc723353.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' property='stylesheet' /> <script type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/busting/1/wp-content/themes/Newsmag/js/tagdiv_theme.min-4.7.js' defer></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <script data-minify="1" type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack-9f72f430c056d2d2429792cc971032d1.js' defer></script> <script type='text/javascript'>var metaslider_20367 = function($) {
            $('#metaslider_20367').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4500,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_20367');
        };
        var timer_metaslider_20367 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_20367, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_20367, 1) : metaslider_20367(window.jQuery);
        };
        timer_metaslider_20367();</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://portaldafolha.com.br/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://portaldafolha.com.br/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5ec43df85f6a8"></textarea><div id="td_live_css_uid_1_5ec43df85f6a8" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ec43df85f6a8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ec43df85f6a8");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://portaldafolha.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <noscript><link rel='stylesheet' id='wp-block-library-css' href='https://portaldafolha.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7&#038;display=swap' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/themes/Newsmag/style-7345851a053c6ed9baf47e63c6b7c595.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='metaslider-nivo-slider-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider-d78cf0adc0cb6954bf60e971ee6e3fc3.css' type='text/css' media='all' property='stylesheet' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='metaslider-public-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/metaslider/public-90bdfa536b2235b84e9eb65601f21a02.css' type='text/css' media='all' property='stylesheet' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='metaslider-nivo-slider-default-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default-17011e15d01467e2cbcea744bc723353.css' type='text/css' media='all' property='stylesheet' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1589919224 -->