<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]--><head><title>Pró-Sinos lança programa para mobilizar alunos em favor do meio ambiente | Portal da Folha</title><style id="rocket-critical-css">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</style><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://portaldafolha.com.br/xmlrpc.php" /><meta property="og:image" content="https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc.jpg" /><link rel="icon" type="image/png" href="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-2.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Feed para Portal da Folha &raquo;" href="https://portaldafolha.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal da Folha &raquo;" href="https://portaldafolha.com.br/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://portaldafolha.com.br/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/themes/Newsmag/style-24b943779bb819d9c7681f25307b1a0b.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://portaldafolha.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldafolha.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldafolha.com.br/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Polícia Civil vai apurar denúncia de agressão em escola infantil de Canela' href='https://portaldafolha.com.br/2020/02/18/policia-civil-vai-apurar-denuncia-de-agressao-em-escola-infantil-de-canela/' /><link rel='next' title='Mais de 250 pessoas vacinadas no Dia D contra o sarampo em Canela' href='https://portaldafolha.com.br/2020/02/18/mais-de-250-pessoas-vacinadas-no-dia-d-contra-o-sarampo-em-canela/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://portaldafolha.com.br/2020/02/18/pro-sinos-lanca-programa-para-mobilizar-alunos-em-favor-do-meio-ambiente/" /><link rel='shortlink' href='https://portaldafolha.com.br/?p=26743' /><link rel="alternate" type="application/json+oembed" href="https://portaldafolha.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldafolha.com.br%2F2020%2F02%2F18%2Fpro-sinos-lanca-programa-para-mobilizar-alunos-em-favor-do-meio-ambiente%2F" /><link rel="alternate" type="text/xml+oembed" href="https://portaldafolha.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldafolha.com.br%2F2020%2F02%2F18%2Fpro-sinos-lanca-programa-para-mobilizar-alunos-em-favor-do-meio-ambiente%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.2.0" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/portaldafolha.com.br\/wp-admin\/","wpRestNonce":"81a4f9e007","wpRestUrl":"https:\/\/portaldafolha.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://portaldafolha.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3e439810-62dc-4d64-a047-2474a68a9246';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal da Folha";
oneSignal_options['welcomeNotification']['message'] = "Legal! Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "http://www.portaldafolha.com.br";
oneSignal_options['subdomainName'] = "PortaldaFolha";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.514888af-c9d7-482b-90d4-9de98d872128";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer ser avisado quando postarmos novas notícias?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM, EU QUERO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não';
oneSignal_options['promptOptions']['siteName'] = 'Portal da Folha';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Sim, eu quero.';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Seja avisado quando tivermos novas notícias.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você agora será avisado quando tivermos novas notícias.sado quando tivermos novas notícias.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever.';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://portaldafolha.com.br/wp-content/cache/busting/1/gtm-009a8578e8e0e3b39e845104c20d7cd4.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33627786-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://portaldafolha.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://portaldafolha.com.br/category/c22-destaque/",
                    "name": "Destaque"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://portaldafolha.com.br/2020/02/18/pro-sinos-lanca-programa-para-mobilizar-alunos-em-favor-do-meio-ambiente/",
                    "name": "Pró-Sinos lança programa para mobilizar alunos em favor do meio ambiente"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-270x270.jpg" /><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-26743 single-format-standard pro-sinos-lanca-programa-para-mobilizar-alunos-em-favor-do-meio-ambiente global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadecanela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadecanela" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-15665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-15665"><a href="https://portaldafolha.com.br/">INICIAL</a></li><li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674"><a href="https://portaldafolha.com.br/noticias/">NOTÍCIAS</a></li><li id="menu-item-15680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15680"><a href="https://portaldafolha.com.br/edicoes-virtuais-2/">EDIÇÕES</a></li><li id="menu-item-15686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15686"><a href="https://portaldafolha.com.br/social/">SOCIAL</a></li><li id="menu-item-15708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15708"><a href="https://portaldafolha.com.br/especiais/">ESPECIAIS</a></li><li id="menu-item-15695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15695"><a href="https://portaldafolha.com.br/turismo-eventos/">VARIEDADES</a></li><li id="menu-item-15702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15702"><a href="https://portaldafolha.com.br/esporte/">ESPORTE</a></li><li id="menu-item-15703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15703"><a href="https://portaldafolha.com.br/seguranca/">SEGURANÇA</a></li><li id="menu-item-15713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15713"><a href="https://portaldafolha.com.br/colunistas/">COLUNISTAS</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://portaldafolha.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-10"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > terça-feira, fevereiro 18, 2020</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-15770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15770"><a href="https://portaldafolha.com.br/quem-somos/">Quem somos</a></li><li id="menu-item-15771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15771"><a href="https://portaldafolha.com.br/contato/">Contato</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadecanela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadecanela" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-row td-header-header td-logo-mobile-loaded"><div class="td-header-text-logo"> <a class="td-main-logo" href="https://portaldafolha.com.br/"> <img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" alt=""width="272" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png"/><noscript><img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" alt=""width="272"/></noscript> <span class="td-visual-hidden">Portal da Folha</span> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://portaldafolha.com.br/"> <img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png"/><noscript><img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png" alt=""/></noscript> </a> <a class="td-header-logo td-sticky-mobile" href="https://portaldafolha.com.br/"> <img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png"/><noscript><img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" alt=""/></noscript> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-15665"><a href="https://portaldafolha.com.br/">INICIAL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15674"><a href="https://portaldafolha.com.br/noticias/">NOTÍCIAS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15680"><a href="https://portaldafolha.com.br/edicoes-virtuais-2/">EDIÇÕES</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15686"><a href="https://portaldafolha.com.br/social/">SOCIAL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15708"><a href="https://portaldafolha.com.br/especiais/">ESPECIAIS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15695"><a href="https://portaldafolha.com.br/turismo-eventos/">VARIEDADES</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15702"><a href="https://portaldafolha.com.br/esporte/">ESPORTE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15703"><a href="https://portaldafolha.com.br/seguranca/">SEGURANÇA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15713"><a href="https://portaldafolha.com.br/colunistas/">COLUNISTAS</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://portaldafolha.com.br/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row"><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header td_uid_1_5e4c943d2c0a6_rand td_block_template_1"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="http://italineacasavipdecor.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/casavipdecorfev2020-1.jpeg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/casavipdecorfev2020-1.jpeg"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="http://italineacasavipdecor.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/casavipdecorfev2020-1.jpeg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/casavipdecorfev2020-1.jpeg"/></noscript></a></div><div class="td-visible-phone"> <a href="http://italineacasavipdecor.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/casavipdecorfev2020-1.jpeg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/casavipdecorfev2020-1.jpeg"/></noscript></a></div></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-26743" class="post-26743 post type-post status-publish format-standard has-post-thumbnail hentry category-c22-destaque" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://portaldafolha.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Destaque" class="entry-crumb" href="https://portaldafolha.com.br/category/c22-destaque/">Destaque</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pró-Sinos lança programa para mobilizar alunos em favor do meio ambiente</span></div><ul class="td-category"><li class="entry-category"><a href="https://portaldafolha.com.br/category/c22-destaque/">Destaque</a></li></ul><header><h1 class="entry-title">Pró-Sinos lança programa para mobilizar alunos em favor do meio ambiente</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://portaldafolha.com.br/author/chicorocha/">Francisco Rocha</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-18T14:22:18+00:00" >18 de fevereiro de 2020</time></span></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://portaldafolha.com.br/2020/02/18/pro-sinos-lanca-programa-para-mobilizar-alunos-em-favor-do-meio-ambiente/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldafolha.com.br%2F2020%2F02%2F18%2Fpro-sinos-lanca-programa-para-mobilizar-alunos-em-favor-do-meio-ambiente%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pró-Sinos lança programa para mobilizar alunos em favor do meio ambiente %0A%0A https://portaldafolha.com.br/2020/02/18/pro-sinos-lanca-programa-para-mobilizar-alunos-em-favor-do-meio-ambiente/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc.jpg" data-caption="Usina da Canastra – Rio Paranhana, um dos afluentes do Rio dos Sinos Foto: Reprodução/CEEE"><img width="640" height="462" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20462'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc.jpg 800w, https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc-300x217.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc-768x555.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc-324x235.jpg 324w, https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc-696x503.jpg 696w, https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc-581x420.jpg 581w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="14 - CEEEc" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc.jpg"/><noscript><img width="640" height="462" class="entry-thumb td-modal-image" src="https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc.jpg 800w, https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc-300x217.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc-768x555.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc-324x235.jpg 324w, https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc-696x503.jpg 696w, https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc-581x420.jpg 581w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="14 - CEEEc"/></noscript></a><figcaption class="wp-caption-text">Usina da Canastra – Rio Paranhana, um dos afluentes do Rio dos Sinos Foto: Reprodução/CEEE</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top td_uid_2_5e4c943d2f3ec_rand td_block_template_1"><span class="td-adspot-title">Continua depois da publicidade</span><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="https://pt-br.facebook.com/18anosciadoalarme/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/11/Cia-do-Alarme-391.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/11/Cia-do-Alarme-391.jpg"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="https://pt-br.facebook.com/18anosciadoalarme/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/11/Cia-do-Alarme-391.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/11/Cia-do-Alarme-391.jpg"/></noscript></a></div><div class="td-visible-phone"> <a href="https://pt-br.facebook.com/18anosciadoalarme/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/11/Cia-do-Alarme-391.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/11/Cia-do-Alarme-391.jpg"/></noscript></a></div></div></div><p>Conscientizar e mobilizar estudantes em torno da conservação do meio ambiente na Bacia Hidrográfica do Rio dos Sinos, este é o objetivo do programa Saneamento na Escola, do Consórcio Pró-Sinos, que será lançado nesta quinta-feira (20), em Portão. A intenção é incentivar e reconhecer práticas sustentáveis com foco no saneamento básico entre as escolas municipais de ensino fundamental e educação infantil dos municípios consorciados.</p><p>O consórcio disponibilizará R$ 40 mil em premiações às instituições com melhor desempenho nas atividades. Os municípios das escolas que se destacarem receberão troféu. O programa será realizado entre março e novembro de 2020, com ações que vão envolver diretores, professores, funcionários, alunos, representantes municipais e comunidade escolar.</p><p>Para participar, as escolas devem acessar o&nbsp;<a href="http://www.prosinos.rs.gov.br/" target="_blank" rel="noreferrer noopener">site</a>&nbsp;do consórcio e preencher a ficha de inscrição.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="#"><target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/10/Allora-Site2.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/10/Allora-Site2.jpg" alt="" /></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="#"><target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/10/Allora-Site2.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/10/Allora-Site2.jpg" alt="" /></noscript></a></div><div class="td-visible-phone"> <a href="#"><target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/10/Allora-Site1.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/10/Allora-Site1.jpg" alt="" /></noscript></a></div></div><p><strong>Sobre o Pró-Sinos</strong></p><p>O Consórcio Pró-Sinos reúne 28 municípios que fazem parte da Bacia Hidrográfica do Rio dos Sinos, Canela e Gramado estão entre eles. Além de apoiar a implantação de planos de saneamento básico e auxiliar na captação de recursos, realiza estudos técnicos e sociais relacionados ao tema. Também promove um programa permanente de educação ambiental.</p><div class="td-a-rec td-a-rec-id-content_bottom td_uid_3_5e4c943d2fe4a_rand td_block_template_1"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="https://pt-br.facebook.com/bazargrazivariedades/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/GifJanGrazi.gif"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/GifJanGrazi.gif"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="https://pt-br.facebook.com/bazargrazivariedades/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/GifJanGrazi.gif"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/GifJanGrazi.gif"/></noscript></a></div><div class="td-visible-phone"> <a href="https://pt-br.facebook.com/bazargrazivariedades/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/GifJanGrazi.gif"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/GifJanGrazi.gif"/></noscript></a></div></div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://portaldafolha.com.br/author/chicorocha/">Francisco Rocha</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francisco Rocha"></span><meta itemprop="datePublished" content="2020-02-18T14:22:18+00:00"><meta itemprop="dateModified" content="2020-02-18T14:22:20-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://portaldafolha.com.br/2020/02/18/pro-sinos-lanca-programa-para-mobilizar-alunos-em-favor-do-meio-ambiente/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png"></span><meta itemprop="name" content="Portal da Folha"></span><meta itemprop="headline " content="Pró-Sinos lança programa para mobilizar alunos em favor do meio ambiente"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldafolha.com.br/wp-content/uploads/2018/11/14-CEEEc.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="578"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_2 td_uid_4_5e4c943d312b5_rand td_block_template_1"><div id="metaslider-id-20367" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-20367 ml-slider"><div id="metaslider_container_20367"><div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_20367' class='nivoSlider'><img src="https://portaldafolha.com.br/wp-content/uploads/2019/10/Allora-Site1-1.jpg" height="250" width="300" title="Allora Site1" alt="" class="slider-20367 slide-20755" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Marlene-Gottschalk-Mobile-1.jpg" height="250" width="300" title="Marlene Gottschalk Mobile 1" alt="" class="slider-20367 slide-20726" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/casadadindafev2020-298x249.jpg" height="250" width="300" title="casadadindafev2020" alt="" class="slider-20367 slide-26492" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Águia-Informática-Site-3.jpg" height="250" width="300" title="Águia Informática Site 3" alt="" class="slider-20367 slide-20763" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/10/Galego8x8-300x250.jpg" height="250" width="300" title="Galego8x8" alt="" class="slider-20367 slide-20745" data-no-lazy="1" /><a href="http://www.serraelar.com.br/busca" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/01/serralarmob2020.jpg" height="250" width="300" title="serralarmob2020" alt="" class="slider-20367 slide-26056" data-no-lazy="1" /></a><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Britacon-Mobile.jpg" height="250" width="300" title="Britacon Mobile" alt="" class="slider-20367 slide-26432" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/12/Cia-do-Alarme-Mobile.jpg" height="250" width="300" title="Cia do Alarme Mobile" alt="" class="slider-20367 slide-24422" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/farmácialiderfev2020.gif" height="250" width="300" title="farmácialiderfev2020" alt="" class="slider-20367 slide-26636" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/GifJanGrazi-298x249.gif" height="250" width="300" title="GifJanGrazi" alt="" class="slider-20367 slide-26232" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/The-Petit-Site-3.jpg" height="250" width="300" title="The Petit Site 3" alt="" class="slider-20367 slide-20759" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Anúncio-Fruteira-Dapper-3.jpg" height="250" width="300" title="Anúncio Fruteira Dapper 3" alt="" class="slider-20367 slide-20747" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Anúncio-Parisotto3.jpg" height="250" width="300" title="Anúncio Parisotto3" alt="" class="slider-20367 slide-20730" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Anúncio-COOPEC-3.jpg" height="250" width="300" title="Anúncio COOPEC 3" alt="" class="slider-20367 slide-20733" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/01/MG-Dias-Mobile.jpg" height="250" width="300" title="MG Dias Mobile" alt="" class="slider-20367 slide-26637" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/12/elodezmob.jpg" height="250" width="300" title="elodezmob" alt="" class="slider-20367 slide-25087" data-no-lazy="1" /></div></div></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_5_5e4c943d3dae6_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5e4c943d3dae6" ><h4 class="block-title"><span class="td-pulldown-size">Siga-nos no Instagram</span></h4><div id=td_uid_5_5e4c943d3dae6 class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-19/s150x150/79175901_448318562538655_7673973253521539072_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_ohc=Dv1hLYt7yDMAX8EgaB-&oh=1c5bcadbf080c0e209d6995618581c09&oe=5EDC9782"/><noscript><img src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-19/s150x150/79175901_448318562538655_7673973253521539072_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_ohc=Dv1hLYt7yDMAX8EgaB-&oh=1c5bcadbf080c0e209d6995618581c09&oe=5EDC9782"/></noscript></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/folhadecanela" target="_blank">@folhadecanela</a></div><div class="td-instagram-followers"><span>4.990</span> Seguidores</div> <a class="td-instagram-button" href="https://www.instagram.com/folhadecanela" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-2"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B8rmFK9lq4Q" target="_blank"> <img class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e15/c0.238.612.612a/81420741_1146143312393653_3758043267482917386_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=T8hWgddgO00AX__Qm9D&oh=77668c5942ab2b8a8867e2de73da18f0&oe=5E4FC574"/><noscript><img class="td-instagram-image" src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e15/c0.238.612.612a/81420741_1146143312393653_3758043267482917386_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=T8hWgddgO00AX__Qm9D&oh=77668c5942ab2b8a8867e2de73da18f0&oe=5E4FC574"/></noscript> </a> <span class="td-video-play-ico"> <img width="40" class="td-retina" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%200'%3E%3C/svg%3E" alt="video" data-lazy-src="https://portaldafolha.com.br/wp-content/themes/Newsmag/images/icons/ico-video-large.png"/><noscript><img width="40" class="td-retina" src="https://portaldafolha.com.br/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></noscript> </span></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B8rTqwipa-v" target="_blank"> <img class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e15/c119.0.842.842a/s640x640/85148328_184225116249161_5065846727011877574_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=ojZOKIJ5tHIAX_VD56x&oh=381cfaea677e8abe94bea0ce21ca637a&oe=5EDDF466"/><noscript><img class="td-instagram-image" src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e15/c119.0.842.842a/s640x640/85148328_184225116249161_5065846727011877574_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=ojZOKIJ5tHIAX_VD56x&oh=381cfaea677e8abe94bea0ce21ca637a&oe=5EDDF466"/></noscript> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B8j6Q3vHGBF" target="_blank"> <img class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84606456_1069567100095366_8112769843705895444_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=YDcFqTO7SsEAX80KMZ2&oh=01c2bf0b446f1858ee5f4603c79a5d5b&oe=5EC437AC"/><noscript><img class="td-instagram-image" src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84606456_1069567100095366_8112769843705895444_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=YDcFqTO7SsEAX80KMZ2&oh=01c2bf0b446f1858ee5f4603c79a5d5b&oe=5EC437AC"/></noscript> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B8j5_mjH7y3" target="_blank"> <img class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83677253_185958079367285_2972751295810131107_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=BBclZTynQwsAX-4Fkyc&oh=5fb148ca88ac079464990649c87d0807&oe=5EC52FDE"/><noscript><img class="td-instagram-image" src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83677253_185958079367285_2972751295810131107_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=BBclZTynQwsAX-4Fkyc&oh=5fb148ca88ac079464990649c87d0807&oe=5EC52FDE"/></noscript> </a></div><div class="clearfix"></div></div></div></div><aside class="td_block_template_1 widget widget_onesignalwidget"><h4 class="block-title"><span>Fique bem informado</span></h4><a href="#" class="OneSignal-prompt">Receba antes de todos nossas notificações de notícias</a></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://portaldafolha.com.br/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20231%200'%3E%3C/svg%3E" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" alt="" title="" width="231" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png" /><noscript><img class="td-retina-data" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" alt="" title="" width="231" /></noscript></a></div><div class="footer-text-wrap">O maior portal de conteúdo da Região das Hortênsias!<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#deb8b1b2b6bf9eaeb1acaabfb2babfb8b1b2b6bff0bdb1b3f0bcac"><span class="__cf_email__" data-cfemail="31575e5d595071415e4345505d5550575e5d59501f525e5c1f5343">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadecanela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadecanela" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_7_5e4c943d3f7df_rand td_block_template_1" data-td-block-uid="td_uid_7_5e4c943d3f7df" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_7_5e4c943d3f7df = new tdBlock();
block_td_uid_7_5e4c943d3f7df.id = "td_uid_7_5e4c943d3f7df";
block_td_uid_7_5e4c943d3f7df.atts = '{"custom_title":"MAIS NOT\u00cdCIAS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_7_5e4c943d3f7df_rand","tdc_css_class":"td_uid_7_5e4c943d3f7df_rand","tdc_css_class_style":"td_uid_7_5e4c943d3f7df_rand_style"}';
block_td_uid_7_5e4c943d3f7df.td_column_number = "1";
block_td_uid_7_5e4c943d3f7df.block_type = "td_block_7";
block_td_uid_7_5e4c943d3f7df.post_count = "3";
block_td_uid_7_5e4c943d3f7df.found_posts = "5175";
block_td_uid_7_5e4c943d3f7df.header_color = "";
block_td_uid_7_5e4c943d3f7df.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e4c943d3f7df.max_num_pages = "1725";
tdBlocksArray.push(block_td_uid_7_5e4c943d3f7df);</script><h4 class="block-title"><span class="td-pulldown-size">MAIS NOTÍCIAS</span></h4><div id=td_uid_7_5e4c943d3f7df class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://portaldafolha.com.br/2020/02/18/cadaver-e-encontrado-parcialmente-enterrado-no-morro-pelado-em-canela/" rel="bookmark" class="td-image-wrap" title="Cadáver é encontrado parcialmente enterrado no Morro Pelado, em Canela"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-300x225.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-1024x768.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-768x576.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-1536x1152.jpg 1536w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-2048x1536.jpg 2048w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-560x420.jpg 560w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-238x178.jpg 238w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-640x480.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-681x511.jpg 681w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cadáver é encontrado parcialmente enterrado no Morro Pelado, em Canela" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-100x75.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-300x225.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-1024x768.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-768x576.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-1536x1152.jpg 1536w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-2048x1536.jpg 2048w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-560x420.jpg 560w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-238x178.jpg 238w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-640x480.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/IMG_20200218_212621-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cadáver é encontrado parcialmente enterrado no Morro Pelado, em Canela" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://portaldafolha.com.br/2020/02/18/cadaver-e-encontrado-parcialmente-enterrado-no-morro-pelado-em-canela/" rel="bookmark" title="Cadáver é encontrado parcialmente enterrado no Morro Pelado, em Canela">Cadáver é encontrado parcialmente enterrado no Morro Pelado, em Canela</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T22:20:29+00:00" >18 de fevereiro de 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://portaldafolha.com.br/2020/02/18/copa-scur-dos-campeoes-comeca-nesta-terca-feira-no-perinao/" rel="bookmark" class="td-image-wrap" title="Copa Scur dos Campeões começa nesta terça-feira, no Perinão"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/CopaScur-1-100x75.jpeg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/02/CopaScur-1-80x60.jpeg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/02/CopaScur-1-180x135.jpeg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/02/CopaScur-1-238x178.jpeg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Copa Scur dos Campeões começa nesta terça-feira, no Perinão" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/CopaScur-1-100x75.jpeg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://portaldafolha.com.br/wp-content/uploads/2020/02/CopaScur-1-100x75.jpeg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/CopaScur-1-100x75.jpeg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/02/CopaScur-1-80x60.jpeg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/02/CopaScur-1-180x135.jpeg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/02/CopaScur-1-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Copa Scur dos Campeões começa nesta terça-feira, no Perinão" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://portaldafolha.com.br/2020/02/18/copa-scur-dos-campeoes-comeca-nesta-terca-feira-no-perinao/" rel="bookmark" title="Copa Scur dos Campeões começa nesta terça-feira, no Perinão">Copa Scur dos Campeões começa nesta terça-feira, no Perinão</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T17:37:39+00:00" >18 de fevereiro de 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://portaldafolha.com.br/2020/02/18/escola-emite-nota-e-smeel-pede-afastamento-de-professora-apos-suspeita-de-agressao/" rel="bookmark" class="td-image-wrap" title="Escola emite nota e SMEEL pede afastamento de professora após suspeita de agressão"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/01/Facebook1-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Facebook1-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Facebook1-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Facebook1-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Escola emite nota e SMEEL pede afastamento de professora após suspeita de agressão" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/01/Facebook1-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://portaldafolha.com.br/wp-content/uploads/2020/01/Facebook1-100x75.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/01/Facebook1-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Facebook1-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Facebook1-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/01/Facebook1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Escola emite nota e SMEEL pede afastamento de professora após suspeita de agressão" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://portaldafolha.com.br/2020/02/18/escola-emite-nota-e-smeel-pede-afastamento-de-professora-apos-suspeita-de-agressao/" rel="bookmark" title="Escola emite nota e SMEEL pede afastamento de professora após suspeita de agressão">Escola emite nota e SMEEL pede afastamento de professora após suspeita...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T17:36:44+00:00" >18 de fevereiro de 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_8_5e4c943d4245d_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e4c943d4245d" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://portaldafolha.com.br/category/c84-tech/">Polícia<span class="td-cat-no">880</span></a></li><li><a href="https://portaldafolha.com.br/category/canela/">Canela<span class="td-cat-no">836</span></a></li><li><a href="https://portaldafolha.com.br/category/gramado/">Gramado<span class="td-cat-no">549</span></a></li><li><a href="https://portaldafolha.com.br/category/seguranca/">Segurança<span class="td-cat-no">384</span></a></li><li><a href="https://portaldafolha.com.br/category/c100-geral/">Geral<span class="td-cat-no">373</span></a></li><li><a href="https://portaldafolha.com.br/category/c83-sport/">Esporte<span class="td-cat-no">355</span></a></li><li><a href="https://portaldafolha.com.br/category/c92-events/">Evento<span class="td-cat-no">308</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15770"><a href="https://portaldafolha.com.br/quem-somos/">Quem somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15771"><a href="https://portaldafolha.com.br/contato/">Contato</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2012 - 2019 | Editora Folha de Canela</div></div></div></div></div></div> <script type="text/javascript">var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":5,"name":"Francisco Rocha","avatar":"c6309623bb83dd658ef0ac2fecb812fa"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '7265']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();</script> <link data-minify="1" rel='preload' id='metaslider-nivo-slider-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider-84742c04a7a8ecacf0d1ed354a57eada.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' property='stylesheet' /><link data-minify="1" rel='preload' id='metaslider-public-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/metaslider/public-bfa9f0db982ba8c8ad09808a37b83e84.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' property='stylesheet' /><link data-minify="1" rel='preload' id='metaslider-nivo-slider-default-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default-fd36cc36ecba0dde520c3f6cd959b3b9.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' property='stylesheet' /> <script type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/busting/1/wp-content/themes/Newsmag/js/tagdiv_theme.min-4.7.js' defer></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <script data-minify="1" type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack-979a35e228aa74726e54ce7dfa6e46cf.js' defer></script> <script type='text/javascript'>var metaslider_20367 = function($) {
            $('#metaslider_20367').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4500,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_20367');
        };
        var timer_metaslider_20367 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_20367, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_20367, 1) : metaslider_20367(window.jQuery);
        };
        timer_metaslider_20367();</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://portaldafolha.com.br/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://portaldafolha.com.br/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4c943d43e42"></textarea><div id="td_live_css_uid_1_5e4c943d43e42" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e4c943d43e42');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e4c943d43e42");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://portaldafolha.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <noscript><link rel='stylesheet' id='wp-block-library-css' href='https://portaldafolha.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/themes/Newsmag/style-24b943779bb819d9c7681f25307b1a0b.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='metaslider-nivo-slider-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider-84742c04a7a8ecacf0d1ed354a57eada.css' type='text/css' media='all' property='stylesheet' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='metaslider-public-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/metaslider/public-bfa9f0db982ba8c8ad09808a37b83e84.css' type='text/css' media='all' property='stylesheet' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='metaslider-nivo-slider-default-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default-fd36cc36ecba0dde520c3f6cd959b3b9.css' type='text/css' media='all' property='stylesheet' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1582076989 -->