<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]--><head><title>Finalistas da Copa Scur dos Campeões serão definidos na sexta-feira | Portal da Folha</title><style id="rocket-critical-css">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</style><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://portaldafolha.com.br/xmlrpc.php" /><meta property="og:image" content="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado.jpg" /><link rel="icon" type="image/png" href="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-2.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Feed para Portal da Folha &raquo;" href="https://portaldafolha.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal da Folha &raquo;" href="https://portaldafolha.com.br/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://portaldafolha.com.br/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='theme.css-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/popup-builder/public/css/theme-ec3a33e737bd692e32def5734b1a89ed.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/themes/Newsmag/style-0028427cda1f69c746a7282a911d8ab5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var sgpbPublicUrl = "https:\/\/portaldafolha.com.br\/wp-content\/plugins\/popup-builder\/public\/"; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/popup-builder/public/js/Popup-5bb899b946260db9965b2c57caa57900.js' defer></script> <script data-minify="1" type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/popup-builder/public/js/PopupConfig-4c8b666a8d2e860483599d8b175fa178.js' defer></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>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</script> <script data-minify="1" type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/popup-builder/public/js/PopupBuilder-277670f190b93d7f5db9a26ca1870e2b.js' defer></script> <link rel='https://api.w.org/' href='https://portaldafolha.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldafolha.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldafolha.com.br/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Brocker Turismo participa da CONEXPO-CON/AGG em Las Vegas' href='https://portaldafolha.com.br/2020/03/10/brocker-turismo-participa-da-conexpo-con-agg-em-las-vegas/' /><link rel='next' title='Prefeitura abre sindicância para apurar suposta denúncia de servidor ao Tribunal de Contas' href='https://portaldafolha.com.br/2020/03/10/prefeitura-abre-sindicancia-para-apurar-suposta-denuncia-de-servidor-ao-tribunal-de-contas/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://portaldafolha.com.br/2020/03/10/finalistas-da-copa-scur-dos-campeoes-serao-definidos-na-sexta-feira/" /><link rel='shortlink' href='https://portaldafolha.com.br/?p=27398' /><link rel="alternate" type="application/json+oembed" href="https://portaldafolha.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldafolha.com.br%2F2020%2F03%2F10%2Ffinalistas-da-copa-scur-dos-campeoes-serao-definidos-na-sexta-feira%2F" /><link rel="alternate" type="text/xml+oembed" href="https://portaldafolha.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldafolha.com.br%2F2020%2F03%2F10%2Ffinalistas-da-copa-scur-dos-campeoes-serao-definidos-na-sexta-feira%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.4.0" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/portaldafolha.com.br\/wp-admin\/","wpRestNonce":"9e42be8a9e","wpRestUrl":"https:\/\/portaldafolha.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://portaldafolha.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3e439810-62dc-4d64-a047-2474a68a9246';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal da Folha";
oneSignal_options['welcomeNotification']['message'] = "Legal! Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "http://www.portaldafolha.com.br";
oneSignal_options['subdomainName'] = "PortaldaFolha";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.514888af-c9d7-482b-90d4-9de98d872128";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer ser avisado quando postarmos novas notícias?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM, EU QUERO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não';
oneSignal_options['promptOptions']['siteName'] = 'Portal da Folha';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Sim, eu quero.';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Seja avisado quando tivermos novas notícias.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você agora será avisado quando tivermos novas notícias.sado quando tivermos novas notícias.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever.';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://portaldafolha.com.br/wp-content/cache/busting/1/gtm-d5e85c2e1add7c8e81556b08a247bdc4.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33627786-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://portaldafolha.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://portaldafolha.com.br/category/c83-sport/",
                    "name": "Esporte"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://portaldafolha.com.br/2020/03/10/finalistas-da-copa-scur-dos-campeoes-serao-definidos-na-sexta-feira/",
                    "name": "Finalistas da Copa Scur dos Campeões serão definidos na sexta-feira"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-270x270.jpg" /><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-27398 single-format-standard finalistas-da-copa-scur-dos-campeoes-serao-definidos-na-sexta-feira global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadecanela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadecanela" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-15665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-15665"><a href="https://portaldafolha.com.br/">INICIAL</a></li><li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674"><a href="https://portaldafolha.com.br/noticias/">NOTÍCIAS</a></li><li id="menu-item-15680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15680"><a href="https://portaldafolha.com.br/edicoes-virtuais-2/">EDIÇÕES</a></li><li id="menu-item-15686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15686"><a href="https://portaldafolha.com.br/social/">SOCIAL</a></li><li id="menu-item-15708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15708"><a href="https://portaldafolha.com.br/especiais/">ESPECIAIS</a></li><li id="menu-item-15695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15695"><a href="https://portaldafolha.com.br/turismo-eventos/">VARIEDADES</a></li><li id="menu-item-15702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15702"><a href="https://portaldafolha.com.br/esporte/">ESPORTE</a></li><li id="menu-item-15703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15703"><a href="https://portaldafolha.com.br/seguranca/">SEGURANÇA</a></li><li id="menu-item-15713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15713"><a href="https://portaldafolha.com.br/colunistas/">COLUNISTAS</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://portaldafolha.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-10"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > terça-feira, março 10, 2020</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-15770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15770"><a href="https://portaldafolha.com.br/quem-somos/">Quem somos</a></li><li id="menu-item-15771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15771"><a href="https://portaldafolha.com.br/contato/">Contato</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadecanela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadecanela" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-row td-header-header td-logo-mobile-loaded"><div class="td-header-text-logo"> <a class="td-main-logo" href="https://portaldafolha.com.br/"> <img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" alt=""width="272" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png"/><noscript><img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" alt=""width="272"/></noscript> <span class="td-visual-hidden">Portal da Folha</span> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://portaldafolha.com.br/"> <img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png"/><noscript><img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png" alt=""/></noscript> </a> <a class="td-header-logo td-sticky-mobile" href="https://portaldafolha.com.br/"> <img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png"/><noscript><img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" alt=""/></noscript> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-15665"><a href="https://portaldafolha.com.br/">INICIAL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15674"><a href="https://portaldafolha.com.br/noticias/">NOTÍCIAS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15680"><a href="https://portaldafolha.com.br/edicoes-virtuais-2/">EDIÇÕES</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15686"><a href="https://portaldafolha.com.br/social/">SOCIAL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15708"><a href="https://portaldafolha.com.br/especiais/">ESPECIAIS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15695"><a href="https://portaldafolha.com.br/turismo-eventos/">VARIEDADES</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15702"><a href="https://portaldafolha.com.br/esporte/">ESPORTE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15703"><a href="https://portaldafolha.com.br/seguranca/">SEGURANÇA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15713"><a href="https://portaldafolha.com.br/colunistas/">COLUNISTAS</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://portaldafolha.com.br/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row"><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header td_uid_1_5e67f4a5e6699_rand td_block_template_1"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="http://italineacasavipdecor.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/casavipdecorfev2020-1.jpeg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/casavipdecorfev2020-1.jpeg"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="http://italineacasavipdecor.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/casavipdecorfev2020-1.jpeg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/casavipdecorfev2020-1.jpeg"/></noscript></a></div><div class="td-visible-phone"> <a href="http://italineacasavipdecor.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/casavipdecorfev2020-1.jpeg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/casavipdecorfev2020-1.jpeg"/></noscript></a></div></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-27398" class="post-27398 post type-post status-publish format-standard has-post-thumbnail hentry category-c83-sport category-regiao" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://portaldafolha.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Esporte" class="entry-crumb" href="https://portaldafolha.com.br/category/c83-sport/">Esporte</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Finalistas da Copa Scur dos Campeões serão definidos na sexta-feira</span></div><ul class="td-category"><li class="entry-category"><a href="https://portaldafolha.com.br/category/c83-sport/">Esporte</a></li><li class="entry-category"><a href="https://portaldafolha.com.br/category/regiao/">Região</a></li></ul><header><h1 class="entry-title">Finalistas da Copa Scur dos Campeões serão definidos na sexta-feira</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://portaldafolha.com.br/author/daredacao/">Da Redação Folha de Canela</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-10T15:27:55+00:00" >10 de março de 2020</time></span></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://portaldafolha.com.br/2020/03/10/finalistas-da-copa-scur-dos-campeoes-serao-definidos-na-sexta-feira/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldafolha.com.br%2F2020%2F03%2F10%2Ffinalistas-da-copa-scur-dos-campeoes-serao-definidos-na-sexta-feira%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Finalistas da Copa Scur dos Campeões serão definidos na sexta-feira %0A%0A https://portaldafolha.com.br/2020/03/10/finalistas-da-copa-scur-dos-campeoes-serao-definidos-na-sexta-feira/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado.jpg" data-caption="Hawaí - Gramado"><img width="640" height="311" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20311'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-640x311.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-300x146.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-1024x498.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-768x373.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-864x420.jpg 864w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-681x331.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado.jpg 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="Hawaí - Gramado" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-640x311.jpg"/><noscript><img width="640" height="311" class="entry-thumb td-modal-image" src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-640x311.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-640x311.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-300x146.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-1024x498.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-768x373.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-864x420.jpg 864w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-681x331.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Hawaí - Gramado"/></noscript></a><figcaption class="wp-caption-text">Hawaí - Gramado</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top td_uid_2_5e67f4a5e8893_rand td_block_template_1"><span class="td-adspot-title">Continua depois da publicidade</span><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="http://www.coopeccanelars.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/COOPEC3.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/03/COOPEC3.jpg"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="http://www.coopeccanelars.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/COOPEC2.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/03/COOPEC2.jpg"/></noscript></a></div><div class="td-visible-phone"> <a href="http://www.coopeccanelars.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/COOPEC3.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/03/COOPEC3.jpg"/></noscript></a></div></div></div><p>Na segunda-feira (09), foi disputada a última rodada da fase de grupos da Copa Scur dos Campeões. A rodada foi válida pela Chave A da competição.</p><p>Iniciando a noite de disputas, o Hawaí (Gramado) goleou o lanterna Kibola (Picada Café) por 7 x 2, terminando a fase de grupos na liderança do grupo. O Kibola encerrou a sua participação sem conquistar pontos.<br>A segunda partida também também teve um ar de decisão. Saquin (Igrejinha) e Cetiras (Três Coroas) se enfrentaram para definir a segunda vaga para a semifinal. O jogo foi vencido pelo Saquin por 2 x 1, resultado que levou a equipe para a fase semifinal.</p><figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="26880" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/hawai-gramado/" class="wp-image-26880" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-1024x498.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-300x146.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-768x373.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-864x420.jpg 864w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-640x311.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-681x331.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-1024x498.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-1024x498.jpg" alt="" data-id="26880" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/hawai-gramado/" class="wp-image-26880" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-1024x498.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-300x146.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-768x373.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-864x420.jpg 864w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-640x311.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-681x331.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="blocks-gallery-item__caption">Hawaí &#8211; Gramado</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="26884" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/kibola-picada-cafe-1/" class="wp-image-26884" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1-1024x576.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1-300x169.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1-768x432.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1-747x420.jpg 747w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1-640x360.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1-681x383.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1-1024x576.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1-1024x576.jpg" alt="" data-id="26884" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/kibola-picada-cafe-1/" class="wp-image-26884" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1-1024x576.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1-300x169.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1-768x432.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1-747x420.jpg 747w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1-640x360.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1-681x383.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Kibola-Picada-Café-1.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="blocks-gallery-item__caption">Kibola &#8211; Picada Café</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="26883" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/cetiras-f-c-tres-coroas-1/" class="wp-image-26883" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1-1024x498.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1-300x146.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1-768x373.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1-864x420.jpg 864w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1-640x311.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1-681x331.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1-1024x498.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1-1024x498.jpg" alt="" data-id="26883" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/cetiras-f-c-tres-coroas-1/" class="wp-image-26883" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1-1024x498.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1-300x146.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1-768x373.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1-864x420.jpg 864w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1-640x311.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1-681x331.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Cetiras-F.C.-Três-Coroas-1.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="blocks-gallery-item__caption">Cetiras F.C. &#8211; Três Coroas</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="26882" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/saquin-igrejinha/" class="wp-image-26882" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-1024x498.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-300x146.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-768x373.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-864x420.jpg 864w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-640x311.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-681x331.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-1024x498.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-1024x498.jpg" alt="" data-id="26882" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/saquin-igrejinha/" class="wp-image-26882" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-1024x498.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-300x146.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-768x373.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-864x420.jpg 864w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-640x311.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-681x331.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="blocks-gallery-item__caption">Saquin &#8211; Igrejinha</figcaption></figure></li></ul></figure><p>Na sexta-feira (13) serão disputadas as partidas da fase semifinal. O primeiro confronto será entre os gramadenses do Hawaí contra o representante de Canela, o Bola 8. A partida inicia às 19h30min no Ginásio Perinão.<br>Na sequência, o também gramadense Arsenal enfrentará o Saquin (Igrejinha).</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/aguiainfo3.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/aguiainfo3.jpg"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/aguiainfo2.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/aguiainfo2.jpg"/></noscript></a></div><div class="td-visible-phone"> <a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/aguiainfo3.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/aguiainfo3.jpg"/></noscript></a></div></div><figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="26880" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/hawai-gramado/" class="wp-image-26880" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-1024x498.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-300x146.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-768x373.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-864x420.jpg 864w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-640x311.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-681x331.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-1024x498.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-1024x498.jpg" alt="" data-id="26880" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/hawai-gramado/" class="wp-image-26880" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-1024x498.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-300x146.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-768x373.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-864x420.jpg 864w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-640x311.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado-681x331.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="blocks-gallery-item__caption">Hawaí &#8211; Gramado</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="26886" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/bola-8-canela-1/" class="wp-image-26886" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1-1024x680.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1-300x199.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1-768x510.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1-632x420.jpg 632w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1-640x425.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1-681x452.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1.jpg 1072w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1-1024x680.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1-1024x680.jpg" alt="" data-id="26886" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/bola-8-canela-1/" class="wp-image-26886" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1-1024x680.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1-300x199.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1-768x510.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1-632x420.jpg 632w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1-640x425.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1-681x452.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Bola-8-Canela-1.jpg 1072w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="blocks-gallery-item__caption">Bola 8 &#8211; Canela</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="26885" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/arsenal-gramado-1/" class="wp-image-26885" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1-1024x680.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1-300x199.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1-768x510.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1-632x420.jpg 632w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1-640x425.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1-681x452.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1.jpg 1072w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1-1024x680.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1-1024x680.jpg" alt="" data-id="26885" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/arsenal-gramado-1/" class="wp-image-26885" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1-1024x680.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1-300x199.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1-768x510.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1-632x420.jpg 632w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1-640x425.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1-681x452.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Arsenal-Gramado-1.jpg 1072w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="blocks-gallery-item__caption">Arsenal &#8211; Gramado</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="26882" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/saquin-igrejinha/" class="wp-image-26882" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-1024x498.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-300x146.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-768x373.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-864x420.jpg 864w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-640x311.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-681x331.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-1024x498.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-1024x498.jpg" alt="" data-id="26882" data-full-url="https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha.jpg" data-link="https://portaldafolha.com.br/2020/02/21/copa-scur-hawai-de-gramado-comeca-com-o-pe-direito-na-competicao/saquin-igrejinha/" class="wp-image-26882" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-1024x498.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-300x146.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-768x373.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-864x420.jpg 864w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-640x311.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha-681x331.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Saquin-Igrejinha.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="blocks-gallery-item__caption">Saquin &#8211; Igrejinha</figcaption></figure></li></ul></figure><p>A grande final do torneio está marcada para o dia 20 de março e será disputada no Ginásio Perinão. A partida que marca o início do evento será a disputa entre 3º e 4º lugar.<br>Logo após, a bola rola para a partida que encerra a competição.</p><p>Fotos: ilton Müller</p><div class="td-a-rec td-a-rec-id-content_bottom td_uid_3_5e67f4a5e8c77_rand td_block_template_1"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="https://madeireira-parisotto-ltda.negocio.site/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Parisotto3.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Parisotto3.jpg"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="https://madeireira-parisotto-ltda.negocio.site/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Parisotto2.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Parisotto2.jpg"/></noscript></a></div><div class="td-visible-phone"> <a href="https://madeireira-parisotto-ltda.negocio.site/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Parisotto3.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Parisotto3.jpg"/></noscript></a></div></div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://portaldafolha.com.br/author/daredacao/">Da Redação Folha de Canela</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Da Redação Folha de Canela"></span><meta itemprop="datePublished" content="2020-03-10T15:27:55+00:00"><meta itemprop="dateModified" content="2020-03-10T15:27:57-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://portaldafolha.com.br/2020/03/10/finalistas-da-copa-scur-dos-campeoes-serao-definidos-na-sexta-feira/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png"></span><meta itemprop="name" content="Portal da Folha"></span><meta itemprop="headline " content="Finalistas da Copa Scur dos Campeões serão definidos na sexta-feira"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldafolha.com.br/wp-content/uploads/2020/02/Hawaí-Gramado.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="622"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_1 td_uid_4_5e67f4a5e9622_rand td_block_template_1"><div class="td-visible-desktop"> <a href="http://canela.rs.gov.br/coleta-de-lixo/"><target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/selocanelalixo.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/selocanelalixo.jpg" alt="" /></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="http://canela.rs.gov.br/coleta-de-lixo/"><target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/selocanelalixo.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/selocanelalixo.jpg" alt="" /></noscript></a></div><div class="td-visible-phone"> <a href="http://canela.rs.gov.br/coleta-de-lixo/"><target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/03/selocanelalixomob.jpg" /><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/selocanelalixomob.jpg" alt="" /></noscript></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2 td_uid_5_5e67f4a5e97b0_rand td_block_template_1"><div id="metaslider-id-20367" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-20367 ml-slider"><div id="metaslider_container_20367"><div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_20367' class='nivoSlider'><img src="https://portaldafolha.com.br/wp-content/uploads/2019/12/elodezmob.jpg" height="250" width="300" title="elodezmob" alt="" class="slider-20367 slide-25087" data-no-lazy="1" /><a href="https://www.conserra.com.br/" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/conserramarço2020.jpg" height="250" width="300" title="conserramarço2020" alt="" class="slider-20367 slide-27407" data-no-lazy="1" /></a><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Águia-Informática-Site-3.jpg" height="250" width="300" title="Águia Informática Site 3" alt="" class="slider-20367 slide-20763" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/01/MG-Dias-Mobile.jpg" height="250" width="300" title="MG Dias Mobile" alt="" class="slider-20367 slide-26637" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Anúncio-Parisotto3.jpg" height="250" width="300" title="Anúncio Parisotto3" alt="" class="slider-20367 slide-20730" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Anúncio-COOPEC-3.jpg" height="250" width="300" title="Anúncio COOPEC 3" alt="" class="slider-20367 slide-20733" data-no-lazy="1" /><a href="http://www.serraelar.com.br/busca" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/01/serralarmob2020.jpg" height="250" width="300" title="serralarmob2020" alt="" class="slider-20367 slide-26056" data-no-lazy="1" /></a><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/The-Petit-Site-3.jpg" height="250" width="300" title="The Petit Site 3" alt="" class="slider-20367 slide-20759" data-no-lazy="1" /><a href="https://www.facebook.com/Ser-Mais-Centro-Multiprofissional-102886754459932/" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Ser-Mais-3.jpg" height="250" width="300" title="Ser Mais 3" alt="" class="slider-20367 slide-26960" data-no-lazy="1" /></a><img src="https://portaldafolha.com.br/wp-content/uploads/2019/10/Galego8x8-300x250.jpg" height="250" width="300" title="Galego8x8" alt="" class="slider-20367 slide-20745" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Marlene-Gottschalk-Mobile-1.jpg" height="250" width="300" title="Marlene Gottschalk Mobile 1" alt="" class="slider-20367 slide-20726" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Britacon-Mobile.jpg" height="250" width="300" title="Britacon Mobile" alt="" class="slider-20367 slide-26432" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/GifJanGrazi-298x249.gif" height="250" width="300" title="GifJanGrazi" alt="" class="slider-20367 slide-26232" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/farmácialiderfev2020.gif" height="250" width="300" title="farmácialiderfev2020" alt="" class="slider-20367 slide-26636" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Bicho-Gaúcho-Mobile.jpg" height="250" width="300" title="Bicho Gaúcho Mobile" alt="" class="slider-20367 slide-27068" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/Cia-do-Alarme-Mobile-Março.jpg" height="250" width="300" title="Cia do Alarme Mobile Março" alt="" class="slider-20367 slide-24422" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Anúncio-Fruteira-Dapper-3.jpg" height="250" width="300" title="Anúncio Fruteira Dapper 3" alt="" class="slider-20367 slide-20747" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/10/Allora-Site1-1.jpg" height="250" width="300" title="Allora Site1" alt="" class="slider-20367 slide-20755" data-no-lazy="1" /></div></div></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_6_5e67f4a5ed9af_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5e67f4a5ed9af" ><h4 class="block-title"><span class="td-pulldown-size">Siga-nos no Instagram</span></h4><div id=td_uid_6_5e67f4a5ed9af class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-19/s150x150/79175901_448318562538655_7673973253521539072_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_ohc=Dv1hLYt7yDMAX8EgaB-&oh=1c5bcadbf080c0e209d6995618581c09&oe=5EDC9782"/><noscript><img src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-19/s150x150/79175901_448318562538655_7673973253521539072_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_ohc=Dv1hLYt7yDMAX8EgaB-&oh=1c5bcadbf080c0e209d6995618581c09&oe=5EDC9782"/></noscript></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/folhadecanela" target="_blank">@folhadecanela</a></div><div class="td-instagram-followers"><span>5.000</span> Seguidores</div> <a class="td-instagram-button" href="https://www.instagram.com/folhadecanela" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-2"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B8rmFK9lq4Q" target="_blank"> <img class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e15/c0.238.612.612a/81420741_1146143312393653_3758043267482917386_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=T8hWgddgO00AX__Qm9D&oh=c2580d145afb80cf1857de85fcf62f5d&oe=5E506E34"/><noscript><img class="td-instagram-image" src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e15/c0.238.612.612a/81420741_1146143312393653_3758043267482917386_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=T8hWgddgO00AX__Qm9D&oh=c2580d145afb80cf1857de85fcf62f5d&oe=5E506E34"/></noscript> </a> <span class="td-video-play-ico"> <img width="40" class="td-retina" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%200'%3E%3C/svg%3E" alt="video" data-lazy-src="https://portaldafolha.com.br/wp-content/themes/Newsmag/images/icons/ico-video-large.png"/><noscript><img width="40" class="td-retina" src="https://portaldafolha.com.br/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></noscript> </span></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B8rTqwipa-v" target="_blank"> <img class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e15/c119.0.842.842a/s640x640/85148328_184225116249161_5065846727011877574_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=ojZOKIJ5tHIAX_VD56x&oh=381cfaea677e8abe94bea0ce21ca637a&oe=5EDDF466"/><noscript><img class="td-instagram-image" src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e15/c119.0.842.842a/s640x640/85148328_184225116249161_5065846727011877574_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=ojZOKIJ5tHIAX_VD56x&oh=381cfaea677e8abe94bea0ce21ca637a&oe=5EDDF466"/></noscript> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B8j6Q3vHGBF" target="_blank"> <img class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84606456_1069567100095366_8112769843705895444_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=YDcFqTO7SsEAX80KMZ2&oh=01c2bf0b446f1858ee5f4603c79a5d5b&oe=5EC437AC"/><noscript><img class="td-instagram-image" src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84606456_1069567100095366_8112769843705895444_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=YDcFqTO7SsEAX80KMZ2&oh=01c2bf0b446f1858ee5f4603c79a5d5b&oe=5EC437AC"/></noscript> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B8j5_mjH7y3" target="_blank"> <img class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83677253_185958079367285_2972751295810131107_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=KSKSCR0EHcMAX9dKmui&oh=886029fd464174c78d06ac67ce22a585&oe=5EC52FDE"/><noscript><img class="td-instagram-image" src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83677253_185958079367285_2972751295810131107_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=KSKSCR0EHcMAX9dKmui&oh=886029fd464174c78d06ac67ce22a585&oe=5EC52FDE"/></noscript> </a></div><div class="clearfix"></div></div></div></div><aside class="td_block_template_1 widget widget_onesignalwidget"><h4 class="block-title"><span>Fique bem informado</span></h4><a href="#" class="OneSignal-prompt">Receba antes de todos nossas notificações de notícias</a></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://portaldafolha.com.br/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20231%200'%3E%3C/svg%3E" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" alt="" title="" width="231" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png" /><noscript><img class="td-retina-data" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" alt="" title="" width="231" /></noscript></a></div><div class="footer-text-wrap">O maior portal de conteúdo da Região das Hortênsias!<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#6f090003070e2f1f001d1b0e030b0e090003070e410c0002410d1d"><span class="__cf_email__" data-cfemail="99fff6f5f1f8d9e9f6ebedf8f5fdf8fff6f5f1f8b7faf6f4b7fbeb">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadecanela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadecanela" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_8_5e67f4a5ee5a2_rand td_block_template_1" data-td-block-uid="td_uid_8_5e67f4a5ee5a2" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_8_5e67f4a5ee5a2 = new tdBlock();
block_td_uid_8_5e67f4a5ee5a2.id = "td_uid_8_5e67f4a5ee5a2";
block_td_uid_8_5e67f4a5ee5a2.atts = '{"custom_title":"MAIS NOT\u00cdCIAS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_8_5e67f4a5ee5a2_rand","tdc_css_class":"td_uid_8_5e67f4a5ee5a2_rand","tdc_css_class_style":"td_uid_8_5e67f4a5ee5a2_rand_style"}';
block_td_uid_8_5e67f4a5ee5a2.td_column_number = "1";
block_td_uid_8_5e67f4a5ee5a2.block_type = "td_block_7";
block_td_uid_8_5e67f4a5ee5a2.post_count = "3";
block_td_uid_8_5e67f4a5ee5a2.found_posts = "5327";
block_td_uid_8_5e67f4a5ee5a2.header_color = "";
block_td_uid_8_5e67f4a5ee5a2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e67f4a5ee5a2.max_num_pages = "1776";
tdBlocksArray.push(block_td_uid_8_5e67f4a5ee5a2);</script><h4 class="block-title"><span class="td-pulldown-size">MAIS NOTÍCIAS</span></h4><div id=td_uid_8_5e67f4a5ee5a2 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://portaldafolha.com.br/2020/03/10/sao-francisco-de-paula-homem-e-preso-tentando-vender-arma-furtada/" rel="bookmark" class="td-image-wrap" title="SÃO FRANCISCO DE PAULA – Homem é preso tentando vender arma furtada"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/03/SÃO-FRANCISCO-DE-PAULA-Homem-preso-com-arma-roubada-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/03/SÃO-FRANCISCO-DE-PAULA-Homem-preso-com-arma-roubada-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/03/SÃO-FRANCISCO-DE-PAULA-Homem-preso-com-arma-roubada-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/03/SÃO-FRANCISCO-DE-PAULA-Homem-preso-com-arma-roubada-238x178.jpg 238w, https://portaldafolha.com.br/wp-content/uploads/2020/03/SÃO-FRANCISCO-DE-PAULA-Homem-preso-com-arma-roubada-768x580.jpg 768w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="SÃO FRANCISCO DE PAULA – Homem é preso tentando vender arma furtada" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/03/SÃO-FRANCISCO-DE-PAULA-Homem-preso-com-arma-roubada-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://portaldafolha.com.br/wp-content/uploads/2020/03/SÃO-FRANCISCO-DE-PAULA-Homem-preso-com-arma-roubada-100x75.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/03/SÃO-FRANCISCO-DE-PAULA-Homem-preso-com-arma-roubada-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/03/SÃO-FRANCISCO-DE-PAULA-Homem-preso-com-arma-roubada-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/03/SÃO-FRANCISCO-DE-PAULA-Homem-preso-com-arma-roubada-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/03/SÃO-FRANCISCO-DE-PAULA-Homem-preso-com-arma-roubada-238x178.jpg 238w, https://portaldafolha.com.br/wp-content/uploads/2020/03/SÃO-FRANCISCO-DE-PAULA-Homem-preso-com-arma-roubada-768x580.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SÃO FRANCISCO DE PAULA – Homem é preso tentando vender arma furtada" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://portaldafolha.com.br/2020/03/10/sao-francisco-de-paula-homem-e-preso-tentando-vender-arma-furtada/" rel="bookmark" title="SÃO FRANCISCO DE PAULA – Homem é preso tentando vender arma furtada">SÃO FRANCISCO DE PAULA – Homem é preso tentando vender arma...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T17:10:47+00:00" >10 de março de 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://portaldafolha.com.br/2020/03/10/gramadenses-participam-do-cidadania-em-acao-marco-da-mulher/" rel="bookmark" class="td-image-wrap" title="Gramadenses participam do Cidadania em Ação – Março da Mulher"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/03/Gramado-Mês-da-Mulher-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/03/Gramado-Mês-da-Mulher-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/03/Gramado-Mês-da-Mulher-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/03/Gramado-Mês-da-Mulher-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gramadenses participam do Cidadania em Ação – Março da Mulher" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/03/Gramado-Mês-da-Mulher-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://portaldafolha.com.br/wp-content/uploads/2020/03/Gramado-Mês-da-Mulher-100x75.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/03/Gramado-Mês-da-Mulher-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/03/Gramado-Mês-da-Mulher-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/03/Gramado-Mês-da-Mulher-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/03/Gramado-Mês-da-Mulher-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gramadenses participam do Cidadania em Ação – Março da Mulher" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://portaldafolha.com.br/2020/03/10/gramadenses-participam-do-cidadania-em-acao-marco-da-mulher/" rel="bookmark" title="Gramadenses participam do Cidadania em Ação – Março da Mulher">Gramadenses participam do Cidadania em Ação – Março da Mulher</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T16:07:16+00:00" >10 de março de 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://portaldafolha.com.br/2020/03/10/prefeitura-abre-sindicancia-para-apurar-suposta-denuncia-de-servidor-ao-tribunal-de-contas/" rel="bookmark" class="td-image-wrap" title="Prefeitura abre sindicância para apurar suposta denúncia de servidor ao Tribunal de Contas"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeitura abre sindicância para apurar suposta denúncia de servidor ao Tribunal de Contas" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-100x75.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/02/Notícia-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeitura abre sindicância para apurar suposta denúncia de servidor ao Tribunal de Contas" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://portaldafolha.com.br/2020/03/10/prefeitura-abre-sindicancia-para-apurar-suposta-denuncia-de-servidor-ao-tribunal-de-contas/" rel="bookmark" title="Prefeitura abre sindicância para apurar suposta denúncia de servidor ao Tribunal de Contas">Prefeitura abre sindicância para apurar suposta denúncia de servidor ao Tribunal...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T15:55:32+00:00" >10 de março de 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_9_5e67f4a5f0e7b_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5e67f4a5f0e7b" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://portaldafolha.com.br/category/c84-tech/">Polícia<span class="td-cat-no">895</span></a></li><li><a href="https://portaldafolha.com.br/category/canela/">Canela<span class="td-cat-no">884</span></a></li><li><a href="https://portaldafolha.com.br/category/gramado/">Gramado<span class="td-cat-no">576</span></a></li><li><a href="https://portaldafolha.com.br/category/seguranca/">Segurança<span class="td-cat-no">392</span></a></li><li><a href="https://portaldafolha.com.br/category/c100-geral/">Geral<span class="td-cat-no">380</span></a></li><li><a href="https://portaldafolha.com.br/category/c83-sport/">Esporte<span class="td-cat-no">366</span></a></li><li><a href="https://portaldafolha.com.br/category/regiao/">Região<span class="td-cat-no">315</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15770"><a href="https://portaldafolha.com.br/quem-somos/">Quem somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15771"><a href="https://portaldafolha.com.br/contato/">Contato</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2012 - 2019 | Editora Folha de Canela</div></div></div></div></div></div> <script type="text/javascript">var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":7,"name":"Da Redação Folha de Canela","avatar":"af23a22c2aa97fd01e63740acbeb1c31"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '7265']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();</script> <div style="position:fixed;bottom: -999999999999999999999px;"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-27232" data-id="27232" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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"><div class="sgpb-popup-builder-content-27232 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-27232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" style="position:absolute;right:9999999999999px;" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-15.35.53-1.jpeg"><noscript><img width="1" height="1" class="sgpb-preloaded-image-27232" src="https://portaldafolha.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-15.35.53-1.jpeg" style="position:absolute;right:9999999999999px;"></noscript></div></div></div><link data-minify="1" rel='preload' id='metaslider-nivo-slider-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider-406d776c4c239621393bfa1526c7e770.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' property='stylesheet' /><link data-minify="1" rel='preload' id='metaslider-public-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/metaslider/public-92bc84d400c18e432662b6d6eeae88fc.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' property='stylesheet' /><link data-minify="1" rel='preload' id='metaslider-nivo-slider-default-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default-0b7a7fe9e4718458f769b3770ff17a05.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' property='stylesheet' /> <script type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/busting/1/wp-content/themes/Newsmag/js/tagdiv_theme.min-4.7.js' defer></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <script data-minify="1" type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack-76a211c87a22d3acff8002b8b94133ce.js' defer></script> <script type='text/javascript'>var metaslider_20367 = function($) {
            $('#metaslider_20367').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4500,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_20367');
        };
        var timer_metaslider_20367 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_20367, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_20367, 1) : metaslider_20367(window.jQuery);
        };
        timer_metaslider_20367();</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://portaldafolha.com.br/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://portaldafolha.com.br/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e67f4a5f4018"></textarea><div id="td_live_css_uid_1_5e67f4a5f4018" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e67f4a5f4018');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e67f4a5f4018");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://portaldafolha.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <noscript><link rel='stylesheet' id='wp-block-library-css' href='https://portaldafolha.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='theme.css-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/popup-builder/public/css/theme-ec3a33e737bd692e32def5734b1a89ed.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/themes/Newsmag/style-0028427cda1f69c746a7282a911d8ab5.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='metaslider-nivo-slider-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider-406d776c4c239621393bfa1526c7e770.css' type='text/css' media='all' property='stylesheet' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='metaslider-public-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/metaslider/public-92bc84d400c18e432662b6d6eeae88fc.css' type='text/css' media='all' property='stylesheet' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='metaslider-nivo-slider-default-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default-0b7a7fe9e4718458f769b3770ff17a05.css' type='text/css' media='all' property='stylesheet' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1583871142 -->