<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="pt-BR"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="pt-BR"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]--><head><title>Canela chega ao 14° óbito por Covid-19 | Portal da Folha</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://portaldafolha.com.br/xmlrpc.php" /><meta property="og:image" content="https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097.jpg" /><link rel="icon" type="image/png" href="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-2.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Portal da Folha &raquo;" href="https://portaldafolha.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal da Folha &raquo;" href="https://portaldafolha.com.br/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://portaldafolha.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='theme.css-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/popup-builder/public/css/theme-2b2d64edc7ca5cde3d3ef3ff4d039b22.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7&#038;display=swap' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/themes/Newsmag/style-e8006ebeae295396614108c730fc600a.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var sgpbPublicUrl = "https:\/\/portaldafolha.com.br\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/popup-builder/public/js/Popup-cb96134cb5a5e1a15a5370666768bc9b.js' defer></script> <script data-minify="1" type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/popup-builder/public/js/PopupConfig-c28987723da414571501fb84af422402.js' defer></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <script type='text/javascript'>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</script> <script data-minify="1" type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/popup-builder/public/js/PopupBuilder-41e18e0251d2bc23c858c7ced8940efc.js' defer></script> <link rel='https://api.w.org/' href='https://portaldafolha.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldafolha.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldafolha.com.br/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Edição 428 da Folha de Canela. 13 de agosto de 2020.' href='https://portaldafolha.com.br/2020/08/13/edicao-428-da-folha-de-canela-13-de-agosto-de-2020/' /><meta name="generator" content="WordPress 5.4.2" /><link rel="canonical" href="https://portaldafolha.com.br/2020/08/13/canela-chega-ao-14-obito-por-covid-19/" /><link rel='shortlink' href='https://portaldafolha.com.br/?p=34014' /><link rel="alternate" type="application/json+oembed" href="https://portaldafolha.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldafolha.com.br%2F2020%2F08%2F13%2Fcanela-chega-ao-14-obito-por-covid-19%2F" /><link rel="alternate" type="text/xml+oembed" href="https://portaldafolha.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldafolha.com.br%2F2020%2F08%2F13%2Fcanela-chega-ao-14-obito-por-covid-19%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.13.1" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/portaldafolha.com.br\/wp-admin\/","wpRestNonce":"8d44c34ea8","wpRestUrl":"https:\/\/portaldafolha.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://portaldafolha.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3e439810-62dc-4d64-a047-2474a68a9246';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Portal da Folha";
oneSignal_options['welcomeNotification']['message'] = "Legal! Obrigado por se inscrever";
oneSignal_options['welcomeNotification']['url'] = "http://www.portaldafolha.com.br";
oneSignal_options['subdomainName'] = "PortaldaFolha";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.514888af-c9d7-482b-90d4-9de98d872128";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer ser avisado quando postarmos novas notícias?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Esse é um exemplo de aviso.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM, EU QUERO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não';
oneSignal_options['promptOptions']['siteName'] = 'Portal da Folha';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Sim, eu quero.';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Seja avisado quando tivermos novas notícias.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você agora será avisado quando tivermos novas notícias.sado quando tivermos novas notícias.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever.';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://portaldafolha.com.br/wp-content/cache/busting/1/gtm-75eeec01103aaff8dfcc22fd3a171a61.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33627786-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://portaldafolha.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://portaldafolha.com.br/category/canela/",
                    "name": "Canela"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://portaldafolha.com.br/2020/08/13/canela-chega-ao-14-obito-por-covid-19/",
                    "name": "Canela chega ao 14° óbito por Covid-19"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://portaldafolha.com.br/wp-content/uploads/2015/11/cropped-cabecalho2-270x270.jpg" /><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-34014 single-format-standard canela-chega-ao-14-obito-por-covid-19 global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadecanela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadecanela" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-15665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-15665"><a href="https://portaldafolha.com.br/">INICIAL</a></li><li id="menu-item-15674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15674"><a href="https://portaldafolha.com.br/noticias/">NOTÍCIAS</a></li><li id="menu-item-15680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15680"><a href="https://portaldafolha.com.br/edicoes-virtuais-2/">EDIÇÕES</a></li><li id="menu-item-15686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15686"><a href="https://portaldafolha.com.br/social/">SOCIAL</a></li><li id="menu-item-15708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15708"><a href="https://portaldafolha.com.br/especiais/">ESPECIAIS</a></li><li id="menu-item-15695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15695"><a href="https://portaldafolha.com.br/turismo-eventos/">VARIEDADES</a></li><li id="menu-item-15702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15702"><a href="https://portaldafolha.com.br/esporte/">ESPORTE</a></li><li id="menu-item-15703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15703"><a href="https://portaldafolha.com.br/seguranca/">SEGURANÇA</a></li><li id="menu-item-15713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15713"><a href="https://portaldafolha.com.br/colunistas/">COLUNISTAS</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://portaldafolha.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-10"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > quinta-feira, agosto 13, 2020</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-15770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15770"><a href="https://portaldafolha.com.br/quem-somos/">Quem somos</a></li><li id="menu-item-15771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15771"><a href="https://portaldafolha.com.br/contato/">Contato</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadecanela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadecanela" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-row td-header-header td-logo-mobile-loaded"><div class="td-header-text-logo"> <a class="td-main-logo" href="https://portaldafolha.com.br/"> <img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%200'%3E%3C/svg%3E" alt=""width="272" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png"/><noscript><img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" alt=""width="272"/></noscript> <span class="td-visual-hidden">Portal da Folha</span> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://portaldafolha.com.br/"> <img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png"/><noscript><img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png" alt=""/></noscript> </a> <a class="td-header-logo td-sticky-mobile" href="https://portaldafolha.com.br/"> <img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png"/><noscript><img class="td-retina-data" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png" alt=""/></noscript> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-15665"><a href="https://portaldafolha.com.br/">INICIAL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15674"><a href="https://portaldafolha.com.br/noticias/">NOTÍCIAS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15680"><a href="https://portaldafolha.com.br/edicoes-virtuais-2/">EDIÇÕES</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15686"><a href="https://portaldafolha.com.br/social/">SOCIAL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15708"><a href="https://portaldafolha.com.br/especiais/">ESPECIAIS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15695"><a href="https://portaldafolha.com.br/turismo-eventos/">VARIEDADES</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15702"><a href="https://portaldafolha.com.br/esporte/">ESPORTE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15703"><a href="https://portaldafolha.com.br/seguranca/">SEGURANÇA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15713"><a href="https://portaldafolha.com.br/colunistas/">COLUNISTAS</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://portaldafolha.com.br/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row"><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header td_uid_1_5f35cb7df0bbd_rand td_block_template_1"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="https://www.cleanhelpbrasil.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/07/CleanHelpJul.jpeg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/07/CleanHelpJul.jpeg"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="https://www.cleanhelpbrasil.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/07/bannertopoclean.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/07/bannertopoclean.jpg"/></noscript></a></div><div class="td-visible-phone"> <a href="https://www.cleanhelpbrasil.com.br/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/07/bannertopoclean.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/07/bannertopoclean.jpg"/></noscript></a></div></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-34014" class="post-34014 post type-post status-publish format-standard has-post-thumbnail hentry category-canela category-coronavirus" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://portaldafolha.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Canela" class="entry-crumb" href="https://portaldafolha.com.br/category/canela/">Canela</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Canela chega ao 14° óbito por Covid-19</span></div><ul class="td-category"><li class="entry-category"><a href="https://portaldafolha.com.br/category/canela/">Canela</a></li><li class="entry-category"><a href="https://portaldafolha.com.br/category/coronavirus/">Coronavírus</a></li></ul><header><h1 class="entry-title">Canela chega ao 14° óbito por Covid-19</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://portaldafolha.com.br/author/chicorocha/">Francisco Rocha</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-13T20:23:27+00:00" >13 de agosto de 2020</time></span></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://portaldafolha.com.br/2020/08/13/canela-chega-ao-14-obito-por-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fportaldafolha.com.br%2F2020%2F08%2F13%2Fcanela-chega-ao-14-obito-por-covid-19%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Canela chega ao 14° óbito por Covid-19 %0A%0A https://portaldafolha.com.br/2020/08/13/canela-chega-ao-14-obito-por-covid-19/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097.jpg" data-caption=""><img width="640" height="640" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-640x640.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-300x300.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-1024x1024.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-150x150.jpg 150w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-768x768.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-420x420.jpg 420w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-681x681.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097.jpg 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="IMG-20200813-WA0097" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-640x640.jpg"/><noscript><img width="640" height="640" class="entry-thumb td-modal-image" src="https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-640x640.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-640x640.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-300x300.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-1024x1024.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-150x150.jpg 150w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-768x768.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-420x420.jpg 420w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-681x681.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="IMG-20200813-WA0097"/></noscript></a></div><div class="td-a-rec td-a-rec-id-content_top td_uid_2_5f35cb7e001df_rand td_block_template_1"><span class="td-adspot-title">Continua depois da publicidade</span><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/aguiainfo3.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/aguiainfo3.jpg"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/aguiainfo2.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/aguiainfo2.jpg"/></noscript></a></div><div class="td-visible-phone"> <a href="#" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/aguiainfo3.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2019/AdsSite/aguiainfo3.jpg"/></noscript></a></div></div></div><p>A Prefeitura divulgou a décima quarta morte de residente, em razão do novo Coronavírus.</p><p>&#x1f449; O COE &#8211; Centro de Operações de Emergência de Canela recebeu na noite desta quinta-feira (13) a confirmação do 14º óbito de residente do município devido a complicações ocasionadas pela Covid-19.<br>&#x1f449; A paciente, de 57 anos, possuía comorbidades e estava internada na UTI do Hospital Geral de Caxias do Sul, onde faleceu nesta tarde.</p><div class="td-a-rec td-a-rec-id-content_bottom td_uid_3_5f35cb7e008ea_rand td_block_template_1"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div class="td-visible-desktop"> <a href="https://madeireira-parisotto-ltda.negocio.site/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/06/Parisotto2020.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/06/Parisotto2020.jpg"/></noscript></a></div><div class="td-visible-tablet-portrait"> <a href="https://madeireira-parisotto-ltda.negocio.site/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/06/Parisotto2020.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/06/Parisotto2020.jpg"/></noscript></a></div><div class="td-visible-phone"> <a href="https://madeireira-parisotto-ltda.negocio.site/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/06/Parisotto2020.jpg"/><noscript><img src="https://portaldafolha.com.br/wp-content/uploads/2020/06/Parisotto2020.jpg"/></noscript></a></div></div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://portaldafolha.com.br/author/chicorocha/">Francisco Rocha</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francisco Rocha"></span><meta itemprop="datePublished" content="2020-08-13T20:23:27+00:00"><meta itemprop="dateModified" content="2020-08-13T20:23:30-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://portaldafolha.com.br/2020/08/13/canela-chega-ao-14-obito-por-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-1.png"></span><meta itemprop="name" content="Portal da Folha"></span><meta itemprop="headline " content="Canela chega ao 14° óbito por Covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="1280"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_2 td_uid_5_5f35cb7e021ed_rand td_block_template_1"><div id="metaslider-id-20367" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-17-0 metaslider metaslider-nivo metaslider-20367 ml-slider"><div id="metaslider_container_20367"><div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_20367' class='nivoSlider'><a href="https://www.facebook.com/elomateriaiseletricos/" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/07/elomateriaisjulho2020.jpeg" height="250" width="300" title="elomateriaisjulho2020" alt="" class="slider-20367 slide-25087" data-no-lazy="1" /></a><a href="https://www.facebook.com/Parada50-110266906284424/" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/parada50mar2020.gif" height="250" width="300" title="parada50mar2020" alt="" class="slider-20367 slide-27620" data-no-lazy="1" /></a><a href="https://www.facebook.com/18anosciadoalarme/" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/Cia-do-Alarme-Mobile-Março.jpg" height="250" width="300" title="Cia do Alarme Mobile Março" alt="" class="slider-20367 slide-24422" data-no-lazy="1" /></a><img src="https://portaldafolha.com.br/wp-content/uploads/2020/05/Marlene-Gottschalk-Mobile-1.jpg" height="250" width="300" title="Marlene Gottschalk Mobile 1" alt="" class="slider-20367 slide-20726" data-no-lazy="1" /><a href="https://www.facebook.com/i9cell" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/inovecellmar2020.gif" height="250" width="300" title="inovecellmar2020" alt="" class="slider-20367 slide-27451" data-no-lazy="1" /></a><a href="https://www.britacon.com.br/" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Britacon-Mobile.jpg" height="250" width="300" title="Britacon Mobile" alt="" class="slider-20367 slide-26432" data-no-lazy="1" /></a><a href="https://www.conserra.com.br/" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/conserramarço2020.jpg" height="250" width="300" title="conserramarço2020" alt="" class="slider-20367 slide-27407" data-no-lazy="1" /></a><img src="https://portaldafolha.com.br/wp-content/uploads/2020/07/Academia-Boeira-Site-1.jpg" height="250" width="300" title="Academia Boeira Site 1" alt="" class="slider-20367 slide-32683" data-no-lazy="1" /><a href="https://site.adylnetempresas.com.br/" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/07/AdylNetGifJul2020.gif" height="250" width="300" title="AdylNetGifJul2020" alt="" class="slider-20367 slide-32028" data-no-lazy="1" /></a><a href="https://www.facebook.com/pages/category/Laundromat/Lavanderia-das-Hort%C3%AAnsias-1582172255362783/" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/07/lavanderiahortjul2020.jpg" height="250" width="300" title="lavanderiahortjul2020" alt="" class="slider-20367 slide-32127" data-no-lazy="1" /></a><a href="https://www.facebook.com/allorasorvetes/" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2019/10/Allora-Site1-1.jpg" height="250" width="300" title="Allora Site1" alt="" class="slider-20367 slide-20755" data-no-lazy="1" /></a><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Anúncio-COOPEC-3.jpg" height="250" width="300" title="Anúncio COOPEC 3" alt="" class="slider-20367 slide-20733" data-no-lazy="1" /><a href="https://www.ead.senac.br/polos/rs/gramado" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/06/senacjul2020mob.png" height="250" width="300" title="senacjul2020mob" alt="" class="slider-20367 slide-28008" data-no-lazy="1" /></a><a href="https://diagnosticars.com.br/" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/03/diagnostica0320203.jpg" height="250" width="300" title="diagnostica0320203" alt="" class="slider-20367 slide-28044" data-no-lazy="1" /></a><a href="https://www.facebook.com/lidergramado/" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/07/liderjul2020.jpeg" height="250" width="300" title="liderjul2020" alt="" class="slider-20367 slide-26636" data-no-lazy="1" /></a><img src="https://portaldafolha.com.br/wp-content/uploads/2020/06/Parisotto2020.jpg" height="250" width="300" title="Parisotto2020" alt="" class="slider-20367 slide-20730" data-no-lazy="1" /><img src="https://portaldafolha.com.br/wp-content/uploads/2019/08/Águia-Informática-Site-3.jpg" height="250" width="300" title="Águia Informática Site 3" alt="" class="slider-20367 slide-20763" data-no-lazy="1" /><a href="http://www.serraelar.com.br/busca" target="_self"><img src="https://portaldafolha.com.br/wp-content/uploads/2020/01/serralarmob2020.jpg" height="250" width="300" title="serralarmob2020" alt="" class="slider-20367 slide-26056" data-no-lazy="1" /></a></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Apoie o jornalismo da Folha</span></h4><div class="textwidget"><p><strong><a href="https://portaldafolha.com.br/wp-content/uploads/2020/07/Imagem4-scaled.jpg"><img class="aligncenter size-full wp-image-33092" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201514'%3E%3C/svg%3E" alt="" width="2560" height="1514" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/07/Imagem4-scaled.jpg" /><noscript><img class="aligncenter size-full wp-image-33092" src="https://portaldafolha.com.br/wp-content/uploads/2020/07/Imagem4-scaled.jpg" alt="" width="2560" height="1514" /></noscript></a></strong>Se você gosta desta trabalho e quer apoiar a empresa durante a pandemia, é fácil. Clique no link abaixo e torne-se um apoiador, colaborando e mantendo nossa missão de fornecer notícias de qualidade às suas comunidades, que é gratuito e pretendemos que continue sendo.</p><h4><strong>Você pode doar a quantia que desejar.</strong><br /> <strong>Desde já, muito obrigado.</strong></h4><p><input alt="Pague com PagSeguro - é rápido, grátis e seguro!" name="submit" src="https://stc.pagseguro.uol.com.br/public/img/botoes/doacoes/209x48-doar-assina.gif" type="image" /></p><p></p></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Fique sempre bem informado!</span></h4><a href="https://umzap.com/NOTICIASDOPORTAL"><img class="image " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="" width="300" height="300" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/06/Calhal-Folha-2020-1.jpg" /><noscript><img class="image " src="https://portaldafolha.com.br/wp-content/uploads/2020/06/Calhal-Folha-2020-1.jpg" alt="" width="300" height="300" /></noscript></a></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_6_5f35cb7e0e25c_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6976773678903355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6976773678903355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6976773678903355" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://portaldafolha.com.br/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20231%200'%3E%3C/svg%3E" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" alt="" title="" width="231" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png" /><noscript><img class="td-retina-data" src="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3.png" data-retina="https://portaldafolha.com.br/wp-content/uploads/2019/03/Logo-3-Retina-300x117.png" alt="" title="" width="231" /></noscript></a></div><div class="footer-text-wrap">O maior portal de conteúdo da Região das Hortênsias!<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#14727b787c7554647b666075787075727b787c753a777b793a7666"><span class="__cf_email__" data-cfemail="c5a3aaa9ada485b5aab7b1a4a9a1a4a3aaa9ada4eba6aaa8eba7b7">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadecanela" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadecanela" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_7_5f35cb7e0edfd_rand td_block_template_1" data-td-block-uid="td_uid_7_5f35cb7e0edfd" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_7_5f35cb7e0edfd = new tdBlock();
block_td_uid_7_5f35cb7e0edfd.id = "td_uid_7_5f35cb7e0edfd";
block_td_uid_7_5f35cb7e0edfd.atts = '{"custom_title":"MAIS NOT\u00cdCIAS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_7_5f35cb7e0edfd_rand","tdc_css_class":"td_uid_7_5f35cb7e0edfd_rand","tdc_css_class_style":"td_uid_7_5f35cb7e0edfd_rand_style"}';
block_td_uid_7_5f35cb7e0edfd.td_column_number = "1";
block_td_uid_7_5f35cb7e0edfd.block_type = "td_block_7";
block_td_uid_7_5f35cb7e0edfd.post_count = "3";
block_td_uid_7_5f35cb7e0edfd.found_posts = "6957";
block_td_uid_7_5f35cb7e0edfd.header_color = "";
block_td_uid_7_5f35cb7e0edfd.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f35cb7e0edfd.max_num_pages = "2319";
tdBlocksArray.push(block_td_uid_7_5f35cb7e0edfd);</script><h4 class="block-title"><span class="td-pulldown-size">MAIS NOTÍCIAS</span></h4><div id=td_uid_7_5f35cb7e0edfd class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://portaldafolha.com.br/2020/08/13/canela-chega-ao-14-obito-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Canela chega ao 14° óbito por Covid-19"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Canela chega ao 14° óbito por Covid-19" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-100x75.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/08/IMG-20200813-WA0097-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Canela chega ao 14° óbito por Covid-19" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://portaldafolha.com.br/2020/08/13/canela-chega-ao-14-obito-por-covid-19/" rel="bookmark" title="Canela chega ao 14° óbito por Covid-19">Canela chega ao 14° óbito por Covid-19</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T20:23:27+00:00" >13 de agosto de 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://portaldafolha.com.br/2020/08/13/edicao-428-da-folha-de-canela-13-de-agosto-de-2020/" rel="bookmark" class="td-image-wrap" title="Edição 428 da Folha de Canela. 13 de agosto de 2020."><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/08/Capa-428-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Capa-428-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Capa-428-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Capa-428-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Edição 428 da Folha de Canela. 13 de agosto de 2020." data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/08/Capa-428-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://portaldafolha.com.br/wp-content/uploads/2020/08/Capa-428-100x75.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/08/Capa-428-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Capa-428-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Capa-428-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Capa-428-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Edição 428 da Folha de Canela. 13 de agosto de 2020." /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://portaldafolha.com.br/2020/08/13/edicao-428-da-folha-de-canela-13-de-agosto-de-2020/" rel="bookmark" title="Edição 428 da Folha de Canela. 13 de agosto de 2020.">Edição 428 da Folha de Canela. 13 de agosto de 2020.</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T18:00:28+00:00" >13 de agosto de 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://portaldafolha.com.br/2020/08/13/35o-natal-luz-producao-do-illumination-promove-ensaios-virtuais-com-elenco/" rel="bookmark" class="td-image-wrap" title="35º Natal Luz: produção do Illumination promove ensaios virtuais com elenco"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-300x225.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-1024x768.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-768x576.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-560x420.jpg 560w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-238x178.jpg 238w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-640x480.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-681x511.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3.jpg 1280w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="35º Natal Luz: produção do Illumination promove ensaios virtuais com elenco" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-100x75.jpg" srcset="https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-100x75.jpg 100w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-300x225.jpg 300w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-1024x768.jpg 1024w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-768x576.jpg 768w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-560x420.jpg 560w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-80x60.jpg 80w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-180x135.jpg 180w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-238x178.jpg 238w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-640x480.jpg 640w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3-681x511.jpg 681w, https://portaldafolha.com.br/wp-content/uploads/2020/08/Foto-ensaios-virtuais.3.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="35º Natal Luz: produção do Illumination promove ensaios virtuais com elenco" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://portaldafolha.com.br/2020/08/13/35o-natal-luz-producao-do-illumination-promove-ensaios-virtuais-com-elenco/" rel="bookmark" title="35º Natal Luz: produção do Illumination promove ensaios virtuais com elenco">35º Natal Luz: produção do Illumination promove ensaios virtuais com elenco</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T17:25:26+00:00" >13 de agosto de 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_8_5f35cb7e11ac8_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5f35cb7e11ac8" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://portaldafolha.com.br/category/canela/">Canela<span class="td-cat-no">1465</span></a></li><li><a href="https://portaldafolha.com.br/category/gramado/">Gramado<span class="td-cat-no">1110</span></a></li><li><a href="https://portaldafolha.com.br/category/c84-tech/">Polícia<span class="td-cat-no">1089</span></a></li><li><a href="https://portaldafolha.com.br/category/coronavirus/">Coronavírus<span class="td-cat-no">508</span></a></li><li><a href="https://portaldafolha.com.br/category/c100-geral/">Geral<span class="td-cat-no">435</span></a></li><li><a href="https://portaldafolha.com.br/category/regiao/">Região<span class="td-cat-no">411</span></a></li><li><a href="https://portaldafolha.com.br/category/seguranca/">Segurança<span class="td-cat-no">410</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15770"><a href="https://portaldafolha.com.br/quem-somos/">Quem somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15771"><a href="https://portaldafolha.com.br/contato/">Contato</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2012 - 2019 | Editora Folha de Canela</div></div></div></div></div></div> <script type="text/javascript">var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":5,"name":"Francisco Rocha","avatar":"c6309623bb83dd658ef0ac2fecb812fa"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '7265']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();</script> <div style="position:fixed;bottom: -999999999999999999999px;"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-33430" data-id="33430" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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"><div class="sgpb-popup-builder-content-33430 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-33430" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" style="position:absolute;right:9999999999999px;" data-lazy-src="https://portaldafolha.com.br/wp-content/uploads/2020/08/Fidelidade-Pop-Up.jpg"><noscript><img width="1" height="1" class="sgpb-preloaded-image-33430" src="https://portaldafolha.com.br/wp-content/uploads/2020/08/Fidelidade-Pop-Up.jpg" style="position:absolute;right:9999999999999px;"></noscript></div></div></div><link data-minify="1" rel='stylesheet' id='metaslider-nivo-slider-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider-53f9c989b68f071a8923581412ead5e9.css' type='text/css' media='all' property='stylesheet' /><link data-minify="1" rel='stylesheet' id='metaslider-public-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/metaslider/public-f0a4507384031ebc53438870a5bdaad2.css' type='text/css' media='all' property='stylesheet' /><link data-minify="1" rel='stylesheet' id='metaslider-nivo-slider-default-css' href='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default-4753b8a22361d6d2d93d786152409e7d.css' type='text/css' media='all' property='stylesheet' /> <script type='text/javascript' src='https://portaldafolha.com.br/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7' defer></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://portaldafolha.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script data-minify="1" type='text/javascript' src='https://portaldafolha.com.br/wp-content/cache/min/1/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack-c084d91b05a63197b8245011cd5da811.js' defer></script> <script type='text/javascript'>var metaslider_20367 = function($) {
            $('#metaslider_20367').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4500,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_20367');
        };
        var timer_metaslider_20367 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_20367, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_20367, 1) : metaslider_20367(window.jQuery);
        };
        timer_metaslider_20367();</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://portaldafolha.com.br/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://portaldafolha.com.br/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5f35cb7e15458"></textarea><div id="td_live_css_uid_1_5f35cb7e15458" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f35cb7e15458');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f35cb7e15458");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://portaldafolha.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1597361022 -->